<!doctype html><html lang="en-GB"><head><meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Roboto:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic","Roboto Slab:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic","Roboto Condensed:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&display=swap"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script data-optimized="1" src="https://diggers.news/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js"></script> <meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <script data-optimized="1" type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script data-optimized="1" type="text/javascript">var theChampDefaultLang='en_GB',theChampCloseIconPath='https://diggers.news/wp-content/plugins/super-socializer/images/close.png'</script> <script>var theChampSiteUrl='https://diggers.news',theChampVerified=0,theChampEmailPopup=0,heateorSsMoreSharePopupSearchText='Search'</script> <script>var theChampLoadingImgPath='https://diggers.news/wp-content/plugins/super-socializer/images/ajax_loader.gif';var theChampAjaxUrl='https://diggers.news/wp-admin/admin-ajax.php';var theChampRedirectionUrl='https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/';var theChampRegRedirectionUrl='https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/'</script> <script>var theChampFBKey='1495807487112971',theChampSameTabLogin='0',theChampVerified=0;var theChampAjaxUrl='https://diggers.news/wp-admin/admin-ajax.php';var theChampPopupTitle='';var theChampEmailPopup=0;var theChampEmailAjaxUrl='https://diggers.news/wp-admin/admin-ajax.php';var theChampEmailPopupTitle='';var theChampEmailPopupErrorMsg='';var theChampEmailPopupUniqueId='';var theChampEmailPopupVerifyMessage='';var theChampSteamAuthUrl="";var theChampCurrentPageUrl='https%3A%2F%2Fdiggers.news%2Flocal%2F2022%2F08%2F23%2Facc-clamps-down-mukula-syndicate%2F';var heateorMSEnabled=0,theChampTwitterAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Twitter&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampLineAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Line&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampLiveAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Live&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampFacebookAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Facebook&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampYahooAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Yahoo&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampGoogleAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Google&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampVkontakteAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Vkontakte&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampLinkedinAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Linkedin&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampInstagramAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Instagram&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampWordpressAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Wordpress&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampDribbbleAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Dribbble&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampGithubAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Github&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampSpotifyAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Spotify&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampKakaoAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Kakao&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampTwitchAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Twitch&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampRedditAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Reddit&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampDisqusAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Disqus&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampDropboxAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Dropbox&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampFoursquareAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Foursquare&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampAmazonAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Amazon&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampStackoverflowAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Stackoverflow&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampDiscordAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Discord&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampMailruAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Mailru&super_socializer_redirect_to="+theChampCurrentPageUrl,theChampYandexAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Yandex&super_socializer_redirect_to="+theChampCurrentPageUrl;theChampOdnoklassnikiAuthUrl=theChampSiteUrl+"?SuperSocializerAuth=Odnoklassniki&super_socializer_redirect_to="+theChampCurrentPageUrl</script> <script>var theChampSharingAjaxUrl='https://diggers.news/wp-admin/admin-ajax.php',heateorSsFbMessengerAPI='https://www.facebook.com/dialog/send?app_id=1495807487112971&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI='web',heateorSsUrlCountFetched=[],heateorSsSharesText='Shares',heateorSsShareText='Share',theChampPluginIconPath='https://diggers.news/wp-content/plugins/super-socializer/images/logo.png',theChampSaveSharesLocally=0,theChampHorizontalSharingCountEnable=1,theChampVerticalSharingCountEnable=0,theChampSharingOffset=0,theChampCounterOffset=-10,theChampMobileStickySharingEnabled=0,heateorSsCopyLinkMessage="Link copied."</script> <style type="text/css">.the_champ_button_instagram span.the_champ_svg,a.the_champ_instagram span.the_champ_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.the_champ_horizontal_sharing .the_champ_svg,.heateor_ss_standard_follow_icons_container .the_champ_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_horizontal_sharing .theChampTCBackground{color:#666}.the_champ_horizontal_sharing span.the_champ_svg:hover,.heateor_ss_standard_follow_icons_container span.the_champ_svg:hover{border-color:transparent}.the_champ_vertical_sharing span.the_champ_svg,.heateor_ss_floating_follow_icons_container span.the_champ_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_vertical_sharing .theChampTCBackground{color:#666}.the_champ_vertical_sharing span.the_champ_svg:hover,.heateor_ss_floating_follow_icons_container span.the_champ_svg:hover{border-color:transparent}div.the_champ_horizontal_sharing .the_champ_square_count{display:block}@media screen and (max-width:1000px){.the_champ_vertical_sharing{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>ACC clamps down Mukula syndicate - Zambia: News Diggers!</title><link rel="canonical" href="https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="ACC clamps down Mukula syndicate - Zambia: News Diggers!" /><meta property="og:description" content="THE Anti-Corruption Commission (ACC) has arrested former director of the forestry department Ignatius Makumba for corrupt practices involving the exportation of Mukula logs worth over K10 million. And the commission has arrested ACK General Dealers proprietor Ackson Tembo, ZNS director of operations Colonel Maliwa Muwanei and Bruce Aongola for attempting to export 39 containers of... [&hellip;]" /><meta property="og:url" content="https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/" /><meta property="og:site_name" content="Zambia: News Diggers!" /><meta property="article:publisher" content="https://facebook.com/Diggers.News/" /><meta property="article:published_time" content="2022-08-23T14:14:11+00:00" /><meta property="article:modified_time" content="2022-08-23T17:28:31+00:00" /><meta property="og:image" content="https://diggers.news/wp-content/uploads/2017/06/Mukula-logs-on-truck.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="332" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Philip Chisalu" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@DiggersOfNews" /><meta name="twitter:site" content="@DiggersOfNews" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Philip Chisalu" /><meta name="twitter:label2" content="Estimated reading time" /><meta name="twitter:data2" content="3 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/#article","isPartOf":{"@id":"https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/"},"author":{"name":"Philip Chisalu","@id":"https://diggers.news/#/schema/person/d954e4f7cc4c8e5598368bf3f67deb7a"},"headline":"ACC clamps down Mukula syndicate","datePublished":"2022-08-23T14:14:11+00:00","dateModified":"2022-08-23T17:28:31+00:00","mainEntityOfPage":{"@id":"https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/"},"wordCount":604,"commentCount":0,"publisher":{"@id":"https://diggers.news/#organization"},"image":{"@id":"https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/#primaryimage"},"thumbnailUrl":"https://diggers.news/wp-content/uploads/2017/06/Mukula-logs-on-truck.jpg","keywords":["Headlines"],"articleSection":["Local"],"inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/#respond"]}]},{"@type":"WebPage","@id":"https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/","url":"https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/","name":"ACC clamps down Mukula syndicate - Zambia: News Diggers!","isPartOf":{"@id":"https://diggers.news/#website"},"primaryImageOfPage":{"@id":"https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/#primaryimage"},"image":{"@id":"https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/#primaryimage"},"thumbnailUrl":"https://diggers.news/wp-content/uploads/2017/06/Mukula-logs-on-truck.jpg","datePublished":"2022-08-23T14:14:11+00:00","dateModified":"2022-08-23T17:28:31+00:00","breadcrumb":{"@id":"https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/"]}]},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/#primaryimage","url":"https://diggers.news/wp-content/uploads/2017/06/Mukula-logs-on-truck.jpg","contentUrl":"https://diggers.news/wp-content/uploads/2017/06/Mukula-logs-on-truck.jpg","width":600,"height":332},{"@type":"BreadcrumbList","@id":"https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://diggers.news/"},{"@type":"ListItem","position":2,"name":"ACC clamps down Mukula syndicate"}]},{"@type":"WebSite","@id":"https://diggers.news/#website","url":"https://diggers.news/","name":"Zambia: News Diggers!","description":"Ear To The Ground","publisher":{"@id":"https://diggers.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://diggers.news/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"Organization","@id":"https://diggers.news/#organization","name":"News Diggers!","url":"https://diggers.news/","sameAs":["https://facebook.com/Diggers.News/","https://twitter.com/DiggersOfNews"],"logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://diggers.news/#/schema/logo/image/","url":"https://diggers.news//wp-content/uploads/2017/01/diggers_logo.png","contentUrl":"https://diggers.news//wp-content/uploads/2017/01/diggers_logo.png","width":285,"height":115,"caption":"News Diggers!"},"image":{"@id":"https://diggers.news/#/schema/logo/image/"}},{"@type":"Person","@id":"https://diggers.news/#/schema/person/d954e4f7cc4c8e5598368bf3f67deb7a","name":"Philip Chisalu","image":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://diggers.news/#/schema/person/image/","url":"https://diggers.news/wp-content/uploads/2016/11/diggers_profile-150x150.png","contentUrl":"https://diggers.news/wp-content/uploads/2016/11/diggers_profile-150x150.png","caption":"Philip Chisalu"},"url":"https://diggers.news/author/philip-chisalu/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Zambia: News Diggers! &raquo; Feed" href="https://diggers.news/feed/" /><link rel="alternate" type="application/rss+xml" title="Zambia: News Diggers! &raquo; Comments Feed" href="https://diggers.news/comments/feed/" /><meta property="og:site_name" content="Zambia: News Diggers!"/><meta property="og:title" content="ACC clamps down Mukula syndicate - Zambia: News Diggers!"/><meta property="og:description" content=""/><meta property="og:url" content="https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/"/><meta property="fb:app_id" content="1495807487112971"/><meta property="og:type" content="article"/><meta property="og:image" content="https://diggers.news/wp-content/uploads/2017/06/Mukula-logs-on-truck.jpg"/> <script data-optimized="1" type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diggers.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings)</script> <script data-optimized="1" id="diggers-ready">window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[]</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://diggers.news/wp-content/litespeed/css/9ae137350deb42cf0726151bf893622e.css?ver=c9384' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link data-optimized="1" rel='stylesheet' id='mediaelement-css'  href='https://diggers.news/wp-content/litespeed/css/f428ecb7d0e6bfdd7d552ce6ad6e03e7.css?ver=783b0' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://diggers.news/wp-content/litespeed/css/dadb366512ed6822b9a67f58cf15bb0b.css?ver=880da' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://diggers.news/wp-content/litespeed/css/8abc5f3ea97401a8938816ab65820be6.css?ver=a096f' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='ae-pro-css-css'  href='https://diggers.news/wp-content/litespeed/css/ad269874c11c14ed469df07831cde851.css?ver=a6172' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='embedpress-css'  href='https://diggers.news/wp-content/litespeed/css/6c08ff4ee3552f67af04b98f427a7077.css?ver=8b18c' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='pmpro_frontend-css'  href='https://diggers.news/wp-content/litespeed/css/d30269dc58a6fc92249b2788972bcc3b.css?ver=7d5f2' type='text/css' media='screen' /><link data-optimized="1" rel='stylesheet' id='pmpro_print-css'  href='https://diggers.news/wp-content/litespeed/css/2e1d7adecc17d000d2ad6a69537e5dcb.css?ver=f1d7c' type='text/css' media='print' /><link data-optimized="1" rel='stylesheet' id='pmpro-advanced-levels-styles-css'  href='https://diggers.news/wp-content/litespeed/css/bc715e127587459c453c7d4a6550644b.css?ver=2ccce' type='text/css' media='all' /><style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='css-wpautbox-tab-css'  href='https://diggers.news/wp-content/litespeed/css/928d1ce09bc65dff31a932dc3e10f15a.css?ver=0f15a' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='css-wpautbox-css'  href='https://diggers.news/wp-content/litespeed/css/3a0c4daec88f8dfe6f4c4f1f52aa9fdb.css?ver=a9fdb' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wpautbox-elusive-icon-css'  href='https://diggers.news/wp-content/litespeed/css/7d2ba0b820bb1a0d8952176f80e6bde5.css?ver=c1285' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='ppress-frontend-css'  href='https://diggers.news/wp-content/litespeed/css/d1c0c54634a2a3b9220dd890b5817db0.css?ver=265cf' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='ppress-flatpickr-css'  href='https://diggers.news/wp-content/litespeed/css/28f062ef0d24cb753f79cffaaa578b9c.css?ver=5077d' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='ppress-select2-css'  href='https://diggers.news/wp-content/litespeed/css/a90d18e123656bba77ff3d5541c61a27.css?ver=fe3ca' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='spu-public-css-css'  href='https://diggers.news/wp-content/litespeed/css/cea6f86bb13b44fcfef49c38933df5af.css?ver=e8406' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='vegas-css-css'  href='https://diggers.news/wp-content/litespeed/css/93a3ae47679eadfe69877f1569843b22.css?ver=f290b' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='hello-elementor-css'  href='https://diggers.news/wp-content/litespeed/css/c2ebad09faf2e61efd5dd967f4c43509.css?ver=46f10' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='diggers.news-css'  href='https://diggers.news/wp-content/litespeed/css/f788f87af387f50df4eb6df257d3a081.css?ver=db6a8' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://diggers.news/wp-content/litespeed/css/41711933f0a061ec91638a90b1967e0b.css?ver=1f5a9' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-icons-css'  href='https://diggers.news/wp-content/litespeed/css/67e55f16d07725888a8c2e901753e3df.css?ver=e7059' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://diggers.news/wp-content/litespeed/css/e0afa1acba4c748bb34389c5cc8b9d2e.css?ver=b7bd6' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-frontend-css'  href='https://diggers.news/wp-content/litespeed/css/e4d233da302e1f03d094884fc65789c2.css?ver=eb68d' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-post-69353-css'  href='https://diggers.news/wp-content/litespeed/css/8e789bd413f04b72f985b68fda6b2885.css?ver=30c0a' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='embedpress-elementor-css-css'  href='https://diggers.news/wp-content/litespeed/css/684c04619e91cdec39bc0804e7756670.css?ver=da473' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-pro-css'  href='https://diggers.news/wp-content/litespeed/css/8091ffe7d3786bee74d397956a088d8a.css?ver=c02f8' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jet-tabs-frontend-css'  href='https://diggers.news/wp-content/litespeed/css/6f61cfda290c337af7b3cd42ea918e34.css?ver=d35bc' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='font-awesome-5-all-css'  href='https://diggers.news/wp-content/litespeed/css/4623e9b1f442b95b309361ea6018ff17.css?ver=6d7fe' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='font-awesome-4-shim-css'  href='https://diggers.news/wp-content/litespeed/css/8ddb75514fb82d9f0eda3050c89087dc.css?ver=da54b' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-post-54492-css'  href='https://diggers.news/wp-content/litespeed/css/567a4005de90e1191c63f5ae299be30a.css?ver=ecf30' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-post-54500-css'  href='https://diggers.news/wp-content/litespeed/css/85d1611d28cd86df2999b37f1d54ca49.css?ver=61edc' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-post-54496-css'  href='https://diggers.news/wp-content/litespeed/css/3aa07e45740e9c08bf53fc5549f65b49.css?ver=ae252' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='subscribe-forms-css-css'  href='https://diggers.news/wp-content/litespeed/css/bde018d31d1e5dd72cefdb0f9fd957a5.css?ver=b37b1' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='click2tweet-css-css'  href='https://diggers.news/wp-content/litespeed/css/f6c33d4625f99d64ab53c5280fa679ad.css?ver=db226' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='easy-social-share-buttons-css'  href='https://diggers.news/wp-content/litespeed/css/8425a40d48505b1c59a37362526b2524.css?ver=e6160' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='dashicons-css'  href='https://diggers.news/wp-content/litespeed/css/49dbce970a49a8bb8bdf5a47a638731b.css?ver=34dd8' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='thickbox-css'  href='https://diggers.news/wp-content/litespeed/css/d7309e2728411ad0688a401f73446833.css?ver=3d8b0' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='the_champ_frontend_css-css'  href='https://diggers.news/wp-content/litespeed/css/d4f5e0c7b973f103a0356143c415ab5a.css?ver=0640b' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://diggers.news/wp-content/litespeed/css/c13e1e9b1b2bdf84b7d4d95c433882eb.css?ver=c879a' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://diggers.news/wp-content/litespeed/css/8dea7cae22b2aae5dda45fcec2c5a4df.css?ver=8cda9' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://diggers.news/wp-content/litespeed/css/32d14d04f9591af8d33132a5e9b7b7d3.css?ver=de80c' type='text/css' media='all' /> <script type='text/javascript' src='https://diggers.news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/af0026ca80cf5a568386164d4fab072e.js?ver=aed89' id='jquery-migrate-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/69403d6898b4190f01d4e98a68c6e449.js?ver=9d502' id='embedpress-pdfobject-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/4fc0279617a1f02bef5d67c1888f86d7.js?ver=09e0f' id='ppress-flatpickr-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/df65b496e460f29df3e1e69df24f7d96.js?ver=24247' id='ppress-select2-js'></script> <script data-optimized="1" type='text/javascript' id='advanced-ads-advanced-js-js-extra'>var advads_options={"blog_id":"1","privacy":{"enabled":!1,"state":"not_needed"}}</script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/b57ecc0c77de8badc9984ecb98d277db.js?ver=507da' id='advanced-ads-advanced-js-js'></script> <script data-optimized="1" type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>var advanced_ads_pro_visitor_conditions={"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"}</script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/3440ed66f30fc93ed20bf1630b70099e.js?ver=86e2c' id='advanced_ads_pro/visitor_conditions-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/446dedff1a566a1a2ec5de7f1c668258.js?ver=29752' id='advanced-ds-pro/front-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/1cef6c4b45bfa8628294eddd13587834.js?ver=f75a7' id='font-awesome-4-shim-js'></script> <script data-optimized="1" type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>var advanced_ads_pro_ajax_object={"ajax_url":"https:\/\/diggers.news\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""}</script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/e245f416ce4130315a28a773f02a5e31.js?ver=c84b0' id='advanced-ads-pro/cache_busting-js'></script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-86400464-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["diggers.news"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-86400464-1", {"anonymize_ip":true});
gtag("config", "G-5ZBQTL2SKM");</script> <link rel="https://api.w.org/" href="https://diggers.news/wp-json/" /><link rel="alternate" type="application/json" href="https://diggers.news/wp-json/wp/v2/posts/132508" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diggers.news/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diggers.news/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://diggers.news/?p=132508' /><meta name="generator" content="Site Kit by Google 1.81.0" /><meta name="generator" content="Redux 4.3.17" /><style type="text/css">body .a-tabs>ul.a-tab-nav>li>a{border-color:transparent}body .a-tabs>ul.a-tab-nav>li.a-tab-active a{background:#f3f3f3;background-image:none}body .a-tabs>ul.a-tab-nav>li.a-tab-active a{border-color:transparent}body .a-tabs .a-tab-container{color:#666}body .a-tabs .a-tab-container{background:#f3f3f3}body .a-tabs .a-tab-container{border-color:transparent}body .a-tabs .wpautbox-socials{border-color:transparent}body .a-tabs .wpautbox-socials{background:#ddd}.a-tabs .wpautbox-socials-custom a .wpautbox-icon{color:#fff}.a-tabs .wpautbox-socials-custom a:hover .wpautbox-icon{color:#fff}.a-tabs .wpautbox-socials-custom a .wpautbox-icon{background:#333}.a-tabs .wpautbox-socials-custom a:hover .wpautbox-icon{background:#222}.wpautbox-name,.a-tabs.a-tab-content-480 .wpautbox-author-meta .wpautbox-name{display:none}.wpautbox-author-meta{float:left;font:italic 16px/26px Helvetica,sans-serif}.wpautbox-below{left:0;margin-right:0}body .a-tabs .a-tab-container .a-tab-content{padding:20px 0 10px 25px}#content-area ul li,.wpautbox-post_type-list{margin-left:0;font:14px/22px helvetica,sans-serif;padding:2px 0 0;list-style-type:square}body .a-tabs{padding:0 0 20px;margin-top:-10px}.wpautbox-allpost{font:italic 14px/22px helvetica,sans-serif;margin-left:10px}@media screen and (min-width:1003px){.wpautbox-author-meta{max-width:424px}}@media screen and (max-width:1002px) and (min-width:768px){.wpautbox-author-meta{max-width:386px}}@media screen and (max-width:1002px){.wpautbox-name{display:none}}</style><script data-optimized="1" type="text/javascript">var advadsCfpQueue=[];var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}}</script> <style>img#wpstats{display:none}</style><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<style>ins.adsbygoogle{background-color:transparent;padding:0}</style><script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2015527575605994" crossorigin="anonymous"></script><link rel="icon" href="https://diggers.news/wp-content/uploads/2017/01/cropped-site_logo-50x50.png" sizes="32x32" /><link rel="icon" href="https://diggers.news/wp-content/uploads/2017/01/cropped-site_logo-260x260.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://diggers.news/wp-content/uploads/2017/01/cropped-site_logo-260x260.png" /><meta name="msapplication-TileImage" content="https://diggers.news/wp-content/uploads/2017/01/cropped-site_logo.png" /><style type="text/css" id="wp-custom-css">li#custom_html-5{padding-left:20px}</style><style id="wpautbox_pro-dynamic-css" title="dynamic-css" class="redux-options-output">.active-bgcolor{color:#f3f3f3}.active-bordercolor{color:transparent}.inactive-bordercolor{color:transparent}.tabcontent-color{color:#666}.tabcontent-bgcolor{color:#f3f3f3}.tabcontent-bordercolor{color:transparent}.tabfooter-bgcolor{color:#ddd}.tabfooter-bordercolor{color:transparent}</style></head><body class="post-template-default single single-post postid-132508 single-format-standard wp-custom-logo pmpro-body-level-required pmpro-body-level-1 pmpro-body-level-2 pmpro-body-level-3 pmpro-body-level-4 pmpro-body-level-5 pmpro-body-level-6 pmpro-body-level-7 pmpro-body-level-9 essb-8.5 elementor-default elementor-kit-69353 aa-prefix-diggers- elementor-page-54496"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div data-elementor-type="header" data-elementor-id="54492" class="elementor elementor-54492 elementor-location-header" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="has_ae_slider elementor-section elementor-top-section elementor-element elementor-element-1e2c5ca elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default elementor-invisible" data-id="1e2c5ca" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;fadeIn&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-ecd30dd ae-bg-gallery-type-default" data-id="ecd30dd" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-298eafb elementor-nav-menu__align-left elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="298eafb" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-298eafb" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53388"><a target="_blank" rel="noopener" href="https://facebook.com/Diggers.News/" class="elementor-item"><div class="fa fa-facebook sm"></div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53389"><a target="_blank" rel="noopener" href="https://twitter.com/DiggersOfNews/" class="elementor-item"><div class="fa fa-twitter sm"></div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53390"><a target="_blank" rel="noopener" href="https://youtube.com/c/NewsDiggers/" class="elementor-item"><div class="fa fa-youtube sm"></div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53391"><a href="https://diggers.news/rss/" class="elementor-item"><div class="fa fa-rss sm"></div></a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-298eafb" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53388"><a target="_blank" rel="noopener" href="https://facebook.com/Diggers.News/" class="elementor-item" tabindex="-1"><div class="fa fa-facebook sm"></div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53389"><a target="_blank" rel="noopener" href="https://twitter.com/DiggersOfNews/" class="elementor-item" tabindex="-1"><div class="fa fa-twitter sm"></div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53390"><a target="_blank" rel="noopener" href="https://youtube.com/c/NewsDiggers/" class="elementor-item" tabindex="-1"><div class="fa fa-youtube sm"></div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53391"><a href="https://diggers.news/rss/" class="elementor-item" tabindex="-1"><div class="fa fa-rss sm"></div></a></li></ul></nav></div></div></div></div></div><div class="has_ae_slider elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d754e62 ae-bg-gallery-type-default" data-id="d754e62" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-68d6dbf elementor-nav-menu__align-right elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="68d6dbf" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-68d6dbf" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110681"><a href="https://diggers.news/covid-epaper/" class="elementor-item">Covid-19 e-Paper</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65754"><a href="https://diggers.news/cartoons/" class="elementor-item">Cartoons</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7902"><a href="https://diggers.news/letters/" class="elementor-item">Letters</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71544"><a href="https://diggers.news/polls/" class="elementor-item">Polls</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65755"><a href="https://diggers.news/whistle-blowers/" class="elementor-item">Whistle-Blowers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2348"><a href="https://diggers.news/advertise/" class="elementor-item">Advertise</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-68d6dbf" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110681"><a href="https://diggers.news/covid-epaper/" class="elementor-item" tabindex="-1">Covid-19 e-Paper</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65754"><a href="https://diggers.news/cartoons/" class="elementor-item" tabindex="-1">Cartoons</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7902"><a href="https://diggers.news/letters/" class="elementor-item" tabindex="-1">Letters</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71544"><a href="https://diggers.news/polls/" class="elementor-item" tabindex="-1">Polls</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65755"><a href="https://diggers.news/whistle-blowers/" class="elementor-item" tabindex="-1">Whistle-Blowers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2348"><a href="https://diggers.news/advertise/" class="elementor-item" tabindex="-1">Advertise</a></li></ul></nav></div></div></div></div></div></div></div></section><section class="has_ae_slider elementor-section elementor-top-section elementor-element elementor-element-4e01b6f elementor-section-full_width elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="4e01b6f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8291e74 ae-bg-gallery-type-default" data-id="8291e74" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="has_ae_slider elementor-section elementor-inner-section elementor-element elementor-element-7ae6d96 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="7ae6d96" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-8e6c90e ae-bg-gallery-type-default" data-id="8e6c90e" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ee0ce43 elementor-widget elementor-widget-spacer" data-id="ee0ce43" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-d62b503 elementor-widget elementor-widget-spacer" data-id="d62b503" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><section class="has_ae_slider elementor-section elementor-inner-section elementor-element elementor-element-840ee9c elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="840ee9c" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-4505e85 elementor-hidden-phone ae-bg-gallery-type-default" data-id="4505e85" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1ee5d51 elementor-widget elementor-widget-image" data-id="1ee5d51" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image">
<a href="https://diggers.news">
<img data-lazyloaded="1" data-placeholder-resp="260x105" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22260%22%20height%3D%22105%22%20viewBox%3D%220%200%20260%20105%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23654c54%22%20d%3D%22M0%200h260v104H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(68.5017%20-6.4549%203.38187%2035.8896%2055.6%2091.5)%22%2F%3E%3Cellipse%20fill%3D%22%23da326c%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-167.85742%20-146.28565%2022.94367%20-26.32702%20248.6%2034.4)%22%2F%3E%3Cellipse%20fill%3D%22%2368706e%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-121.63122%20-59.41128%2022.93655%20-46.95741%20143.4%2050.8)%22%2F%3E%3Cellipse%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(61.10257%20-8.0608%203.84814%2029.16971%2035%20104.1)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="260" height="105" data-src="https://diggers.news/wp-content/uploads/2017/01/diggers_logo-e1641030367850.png" class="attachment-full size-full" alt="News Diggers Logo" /><noscript><img width="260" height="105" src="https://diggers.news/wp-content/uploads/2017/01/diggers_logo-e1641030367850.png" class="attachment-full size-full" alt="News Diggers Logo" /></noscript>								</a></div></div></div></div></div></div><div class="has_ae_slider elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-9fc02f2 ae-bg-gallery-type-default" data-id="9fc02f2" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-36cb57c elementor-widget elementor-widget-sidebar" data-id="36cb57c" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display: inline-block; max-width: 855px; width: 100%; height: 90px;"
data-ad-client="ca-pub-2015527575605994"
data-ad-slot="5484809063"
data-ad-format="horizontal"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></li></div></div></div></div></div></div></div></section><section class="has_ae_slider elementor-section elementor-inner-section elementor-element elementor-element-75190fb elementor-section-content-bottom elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="75190fb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a142192 ae-bg-gallery-type-default" data-id="a142192" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-0e15b9e elementor-nav-menu__align-right elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-nav-menu--dropdown-none menu-right-border elementor-widget elementor-widget-nav-menu" data-id="0e15b9e" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-0e15b9e" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70524"><a href="https://diggers.news/subscribe/" class="elementor-item">Subscribe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72288"><a href="https://diggers.news/faq/" class="elementor-item">FAQ</a></li><li class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-71691"><a href="https://diggers.news/diggers-login/" class="elementor-item">Log In</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-0e15b9e" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70524"><a href="https://diggers.news/subscribe/" class="elementor-item" tabindex="-1">Subscribe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72288"><a href="https://diggers.news/faq/" class="elementor-item" tabindex="-1">FAQ</a></li><li class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-71691"><a href="https://diggers.news/diggers-login/" class="elementor-item" tabindex="-1">Log In</a></li></ul></nav></div></div></div></div></div></div></div></section><section class="has_ae_slider elementor-section elementor-inner-section elementor-element elementor-element-0a1f548 elementor-section-content-bottom elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="0a1f548" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-b68b4b2 ae-bg-gallery-type-default" data-id="b68b4b2" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f3c7931 elementor-nav-menu__align-justify elementor-widget__width-auto elementor-widget-mobile__width-inherit elementor-nav-menu--dropdown-mobile elementor-nav-menu--stretch elementor-widget-tablet__width-auto elementor-hidden-phone main-nav elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="f3c7931" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-f3c7931" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-69589"><a href="https://diggers.news/" class="elementor-item"><div class="fas fa-home"></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97815"><a href="https://diggers.news/headlines/" class="elementor-item">Headlines</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://diggers.news/local/" class="elementor-item">Local</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://diggers.news/business/" class="elementor-item">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://diggers.news/courts/" class="elementor-item">Courts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://diggers.news/goal-diggers/" class="elementor-item">Goal Diggers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://diggers.news/opinion/" class="elementor-item">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7898"><a href="https://diggers.news/e-paper/" class="elementor-item">e-Paper</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://diggers.news/guest-diggers/" class="elementor-item">Guest Diggers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://diggers.news/lifestyle/" class="elementor-item">Lifestyle</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-f3c7931" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-69589"><a href="https://diggers.news/" class="elementor-item" tabindex="-1"><div class="fas fa-home"></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97815"><a href="https://diggers.news/headlines/" class="elementor-item" tabindex="-1">Headlines</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://diggers.news/local/" class="elementor-item" tabindex="-1">Local</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://diggers.news/business/" class="elementor-item" tabindex="-1">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://diggers.news/courts/" class="elementor-item" tabindex="-1">Courts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://diggers.news/goal-diggers/" class="elementor-item" tabindex="-1">Goal Diggers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://diggers.news/opinion/" class="elementor-item" tabindex="-1">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7898"><a href="https://diggers.news/e-paper/" class="elementor-item" tabindex="-1">e-Paper</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://diggers.news/guest-diggers/" class="elementor-item" tabindex="-1">Guest Diggers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://diggers.news/lifestyle/" class="elementor-item" tabindex="-1">Lifestyle</a></li></ul></nav></div></div><div class="elementor-element elementor-element-ca55430 elementor-widget__width-auto elementor-widget-tablet__width-auto elementor-widget-mobile__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="ca55430" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper">
<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjYzODk3IiwidG9nZ2xlIjpmYWxzZX0%3D">
<i aria-hidden="true" class="fas fa-search"></i>			</a></div></div></div></div></div></div></div></div></section><section class="has_ae_slider elementor-section elementor-inner-section elementor-element elementor-element-ac79001 elementor-section-content-bottom elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default elementor-invisible" data-id="ac79001" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;animation&quot;:&quot;fadeIn&quot;,&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_opacity_effect&quot;:&quot;yes&quot;,&quot;motion_fx_opacity_range&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:{&quot;start&quot;:80,&quot;end&quot;:100}},&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;motion_fx_opacity_direction&quot;:&quot;out-in&quot;,&quot;motion_fx_opacity_level&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-1fb5d81 ae-bg-gallery-type-default" data-id="1fb5d81" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-67a7c54 elementor-widget__width-auto elementor-widget-tablet__width-inherit elementor-widget-mobile__width-auto elementor-widget elementor-widget-image" data-id="67a7c54" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_opacity_effect&quot;:&quot;yes&quot;,&quot;motion_fx_opacity_range&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:{&quot;start&quot;:85,&quot;end&quot;:100}},&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;motion_fx_opacity_direction&quot;:&quot;out-in&quot;,&quot;motion_fx_opacity_level&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]}}" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image">
<a href="https://diggers.news">
<img data-lazyloaded="1" data-placeholder-resp="135x33" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMzUiIGhlaWdodD0iMzMiIHZpZXdCb3g9IjAgMCAxMzUgMzMiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNlZDBlM2E7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="135" height="33" data-src="https://diggers.news/wp-content/uploads/elementor/thumbs/diggers_cut_logo-ptbt45ok2zh9ps1byawwkfv7hw95n2jcw1zbd3fuve.png" title="diggers_cut_logo" alt="diggers_cut_logo" /><noscript><img width="135" height="33" src="https://diggers.news/wp-content/uploads/elementor/thumbs/diggers_cut_logo-ptbt45ok2zh9ps1byawwkfv7hw95n2jcw1zbd3fuve.png" title="diggers_cut_logo" alt="diggers_cut_logo" /></noscript>								</a></div></div></div><div class="elementor-element elementor-element-21a5a76 elementor-widget__width-auto elementor-widget-tablet__width-auto elementor-widget-mobile__width-auto elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="21a5a76" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_opacity_effect&quot;:&quot;yes&quot;,&quot;motion_fx_opacity_range&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:{&quot;start&quot;:85,&quot;end&quot;:100}},&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;motion_fx_opacity_direction&quot;:&quot;out-in&quot;,&quot;motion_fx_opacity_level&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]}}" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image">
<a href="https://diggers.news">
<img data-lazyloaded="1" data-placeholder-resp="145x19" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNDUiIGhlaWdodD0iMTkiIHZpZXdCb3g9IjAgMCAxNDUgMTkiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNlZDBlM2E7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="145" height="19" data-src="https://diggers.news/wp-content/uploads/elementor/thumbs/motto-ptbt47k8l1fcm0m58yj32j2rhvl8ttsibutq1vn75q.png" title="motto" alt="motto" /><noscript><img width="145" height="19" src="https://diggers.news/wp-content/uploads/elementor/thumbs/motto-ptbt47k8l1fcm0m58yj32j2rhvl8ttsibutq1vn75q.png" title="motto" alt="motto" /></noscript>								</a></div></div></div></div></div></div><div class="has_ae_slider elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-8907418 ae-bg-gallery-type-default" data-id="8907418" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-135a211 elementor-nav-menu__align-justify elementor-widget__width-auto elementor-widget-mobile__width-inherit elementor-nav-menu--dropdown-mobile elementor-nav-menu--stretch elementor-widget-tablet__width-auto elementor-hidden-phone main-nav elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="135a211" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-135a211" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-69589"><a href="https://diggers.news/" class="elementor-item"><div class="fas fa-home"></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97815"><a href="https://diggers.news/headlines/" class="elementor-item">Headlines</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://diggers.news/local/" class="elementor-item">Local</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://diggers.news/business/" class="elementor-item">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://diggers.news/courts/" class="elementor-item">Courts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://diggers.news/goal-diggers/" class="elementor-item">Goal Diggers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://diggers.news/opinion/" class="elementor-item">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7898"><a href="https://diggers.news/e-paper/" class="elementor-item">e-Paper</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://diggers.news/guest-diggers/" class="elementor-item">Guest Diggers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://diggers.news/lifestyle/" class="elementor-item">Lifestyle</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-135a211" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-69589"><a href="https://diggers.news/" class="elementor-item" tabindex="-1"><div class="fas fa-home"></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97815"><a href="https://diggers.news/headlines/" class="elementor-item" tabindex="-1">Headlines</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://diggers.news/local/" class="elementor-item" tabindex="-1">Local</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://diggers.news/business/" class="elementor-item" tabindex="-1">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://diggers.news/courts/" class="elementor-item" tabindex="-1">Courts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://diggers.news/goal-diggers/" class="elementor-item" tabindex="-1">Goal Diggers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://diggers.news/opinion/" class="elementor-item" tabindex="-1">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7898"><a href="https://diggers.news/e-paper/" class="elementor-item" tabindex="-1">e-Paper</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://diggers.news/guest-diggers/" class="elementor-item" tabindex="-1">Guest Diggers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://diggers.news/lifestyle/" class="elementor-item" tabindex="-1">Lifestyle</a></li></ul></nav></div></div><div class="elementor-element elementor-element-46fe29e elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-nav-menu--stretch elementor-widget-tablet__width-auto elementor-hidden-desktop elementor-hidden-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="46fe29e" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;dropdown&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-46fe29e" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1208"><a href="https://diggers.news//" class="elementor-item" tabindex="-1">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-54161"><a href="https://diggers.news/headlines/" class="elementor-item" tabindex="-1">Headlines</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1204"><a href="https://diggers.news/local/" class="elementor-item" tabindex="-1">Local</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1191"><a href="https://diggers.news/business/" class="elementor-item" tabindex="-1">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1193"><a href="https://diggers.news/courts/" class="elementor-item" tabindex="-1">Courts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195"><a href="https://diggers.news/goal-diggers/" class="elementor-item" tabindex="-1">Goal Diggers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1205"><a href="https://diggers.news/opinion/" class="elementor-item" tabindex="-1">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194"><a href="https://diggers.news/e-paper/" class="elementor-item" tabindex="-1">e-Paper</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1196"><a href="https://diggers.news/guest-diggers/" class="elementor-item" tabindex="-1">Guest Diggers</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7950"><a href="https://diggers.news/guest-diggers/david-julian-wightman/" class="elementor-sub-item" tabindex="-1">David Julian Wightman</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://diggers.news/guest-diggers/vernon-mwaanga/" class="elementor-sub-item" tabindex="-1">Vernon Mwaanga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7951"><a href="https://diggers.news/guest-diggers/mwangala-simataa/" class="elementor-sub-item" tabindex="-1">Mwangala Simataa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199"><a href="https://diggers.news/guest-diggers/michael-chishala/" class="elementor-sub-item" tabindex="-1">Michael Chishala</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10080"><a href="https://diggers.news/editors-choice/" class="elementor-item" tabindex="-1">Editor&#8217;s Choice</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="https://diggers.news/lifestyle/" class="elementor-item" tabindex="-1">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1207"><a href="https://diggers.news/video/" class="elementor-item" tabindex="-1">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a href="https://diggers.news/audio/" class="elementor-item" tabindex="-1">Audio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202"><a href="https://diggers.news/letters/" class="elementor-item" tabindex="-1">Letters</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210"><a href="https://diggers.news/whistle-blowers/" class="elementor-item" tabindex="-1">Whistle-Blowers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2838"><a href="https://diggers.news/advertise/" class="elementor-item" tabindex="-1">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1209"><a href="https://diggers.news/contact-us/" class="elementor-item" tabindex="-1">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2693"><a href="https://diggers.news/about-us/" class="elementor-item" tabindex="-1">About Us</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53383"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Social Media</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53384"><a href="https://facebook.com/Diggers.News/" class="elementor-sub-item" tabindex="-1"><div class="fa fa-facebook sm"></div> Facebook</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53385"><a href="https://twitter.com/DiggersOfNews/" class="elementor-sub-item" tabindex="-1"><div class="fa fa-twitter sm"></div> Twitter</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53386"><a href="https://youtube.com/c/NewsDiggers/" class="elementor-sub-item" tabindex="-1"><div class="fa fa-youtube sm"></div> YouTube</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53387"><a href="https://diggers.news/feed/rss/" class="elementor-sub-item" tabindex="-1"><div class="fa fa-rss sm"></div> RSS Feed</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-53380"><a href="https://diggers.news/privacy-policy/" class="elementor-item" tabindex="-1">Privacy Policy</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53381"><a href="https://diggers.news/mail/" class="elementor-item" tabindex="-1">Mail</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53382"><a href="https://diggers.news/wp-admin/" class="elementor-item" tabindex="-1">Login</a></li></ul></nav></div></div><div class="elementor-element elementor-element-9d74f76 elementor-widget__width-auto elementor-widget-tablet__width-auto elementor-widget-mobile__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="9d74f76" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper">
<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjYzODk3IiwidG9nZ2xlIjpmYWxzZX0%3D">
<i aria-hidden="true" class="fas fa-search"></i>			</a></div></div></div></div></div></div></div></div></section><section class="has_ae_slider elementor-section elementor-inner-section elementor-element elementor-element-1aa4374 elementor-section-content-bottom elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default elementor-invisible" data-id="1aa4374" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;fadeIn&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-3f31361 ae-bg-gallery-type-default" data-id="3f31361" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7c216c3 elementor-nav-menu__align-justify elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-nav-menu--dropdown-none menu-right-border elementor-widget elementor-widget-nav-menu" data-id="7c216c3" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-7c216c3" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70524"><a href="https://diggers.news/subscribe/" class="elementor-item">Subscribe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72288"><a href="https://diggers.news/faq/" class="elementor-item">FAQ</a></li><li class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-71691"><a href="https://diggers.news/diggers-login/" class="elementor-item">Log In</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-7c216c3" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70524"><a href="https://diggers.news/subscribe/" class="elementor-item" tabindex="-1">Subscribe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72288"><a href="https://diggers.news/faq/" class="elementor-item" tabindex="-1">FAQ</a></li><li class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-71691"><a href="https://diggers.news/diggers-login/" class="elementor-item" tabindex="-1">Log In</a></li></ul></nav></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="has_ae_slider elementor-section elementor-top-section elementor-element elementor-element-7a3383f elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="7a3383f" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-286a3c1 ae-bg-gallery-type-default" data-id="286a3c1" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e8c2117 elementor-widget elementor-widget-spacer" data-id="e8c2117" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="has_ae_slider elementor-section elementor-top-section elementor-element elementor-element-2f225c6 elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="2f225c6" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-151a21d ae-bg-gallery-type-default" data-id="151a21d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-fd242d8 ae-post-layout-grid elementor-widget elementor-widget-ae-post-blocks" data-id="fd242d8" data-element_type="widget" data-widget_type="ae-post-blocks.default"><div class="elementor-widget-container"><div class="ae-post-overlay"><div class="ae-post-overlay-wrapper"><div class="ae-post-overlay-icon">
<i aria-hidden="true" class="fa fa-sync"></i></div><div class="ae-post-overlay-text">
Loading...</div></div></div><div data-pid="132508" data-wid="fd242d8" data-source="post" class="ae-post-widget-wrapper ae-masonry- ae-hpos- ae-vpos-"><div class="ae-post-list-wrapper"><div class="ae-no-posts"></div></div></div></div></div><div class="elementor-element elementor-element-2fd4b98 ae-post-layout-grid elementor-widget elementor-widget-ae-post-blocks" data-id="2fd4b98" data-element_type="widget" data-widget_type="ae-post-blocks.default"><div class="elementor-widget-container"><div class="ae-post-overlay"><div class="ae-post-overlay-wrapper"><div class="ae-post-overlay-icon">
<i aria-hidden="true" class="fa fa-sync"></i></div><div class="ae-post-overlay-text">
Loading...</div></div></div><div data-pid="132508" data-wid="2fd4b98" data-source="post" class="ae-post-widget-wrapper ae-masonry- ae-hpos- ae-vpos-"><div class="ae-post-list-wrapper"><div class="ae-no-posts"></div></div></div></div></div></div></div></div></div></div></section></div></div><div data-elementor-type="single" data-elementor-id="54496" class="elementor elementor-54496 elementor-location-single post-132508 post type-post status-publish format-standard has-post-thumbnail hentry category-local tag-headlines pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-level-3 pmpro-level-4 pmpro-level-5 pmpro-level-6 pmpro-level-7 pmpro-level-9 pmpro-no-access" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="has_ae_slider elementor-section elementor-top-section elementor-element elementor-element-69c40d9 elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="69c40d9" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-0b43502 ae-bg-gallery-type-default" data-id="0b43502" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="has_ae_slider elementor-section elementor-inner-section elementor-element elementor-element-434ba84 elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="434ba84" data-element_type="section"><div class="elementor-container elementor-column-gap-narrow"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-f34c897 ae-bg-gallery-type-default" data-id="f34c897" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e0c12c4 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="e0c12c4" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">ACC clamps down Mukula syndicate</h1></div></div><div class="elementor-element elementor-element-436565f author-byline elementor-widget__width-auto elementor-widget elementor-widget-shortcode" data-id="436565f" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode">By <a href="https://diggers.news/author/philip-chisalu/" title="Posts by Philip Chisalu" class="author url fn" rel="author">Philip Chisalu</a>,</div></div></div><div class="elementor-element elementor-element-e3011c5 elementor-align-left elementor-widget__width-auto elementor-widget elementor-widget-post-info" data-id="e3011c5" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-1a64a19 elementor-inline-item" itemprop="datePublished">
<a href="https://diggers.news/2022/08/23/">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
23rd August 2022					</span>
</a></li></ul></div></div><div class="elementor-element elementor-element-4755a2c elementor-widget__width-auto elementor-widget elementor-widget-shortcode" data-id="4755a2c" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"></div></div></div></div></div></div></div></div></section><section class="has_ae_slider elementor-section elementor-inner-section elementor-element elementor-element-ace49c6 elementor-section-full_width elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="ace49c6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-253d4a6 ae-bg-gallery-type-default" data-id="253d4a6" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c57cb6c elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-spacer" data-id="c57cb6c" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-34bc7b7 elementor-widget elementor-widget-shortcode" data-id="34bc7b7" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><style id="elementor-post-dynamic-63923">.elementor-63923 .elementor-element.elementor-element-1038a630:not(.elementor-motion-effects-element-type-background),.elementor-63923 .elementor-element.elementor-element-1038a630>.elementor-motion-effects-container>.elementor-motion-effects-layer{background-image:url("https://diggers.news/wp-content/uploads/2017/06/Mukula-logs-on-truck.jpg")}</style><div class="elementor-shortcode"><div class="article-image"><div data-elementor-type="section" data-elementor-id="63923" class="elementor elementor-63923 elementor-location-single" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="has_ae_slider elementor-section elementor-top-section elementor-element elementor-element-79b5bb14 elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="79b5bb14" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-63d7c9f ae-bg-gallery-type-default" data-id="63d7c9f" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="has_ae_slider elementor-section elementor-inner-section elementor-element elementor-element-1038a630 elementor-section-full_width elementor-section-height-min-height elementor-section-height-default ae-bg-gallery-type-default" data-id="1038a630" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-7888803c ae-bg-gallery-type-default" data-id="7888803c" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6eecd78b elementor-widget__width-auto elementor-widget elementor-widget-post-info" data-id="6eecd78b" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-d839c0e" itemprop="about">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://diggers.news/local/" class="elementor-post-info__terms-list-item">Local</a>				</span>
</span></li></ul></div></div></div></div></div></div></div></section><section class="has_ae_slider elementor-section elementor-inner-section elementor-element elementor-element-75911643 elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="75911643" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-6ea0f05b ae-bg-gallery-type-default" data-id="6ea0f05b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div><div class="article-text"><p>THE Anti-Corruption Commission (ACC) has arrested former director of the forestry department Ignatius Makumba for corrupt practices involving the exportation of Mukula logs worth over K10 million. And the commission has arrested ACK General Dealers proprietor Ackson Tembo, ZNS director of operations Colonel Maliwa Muwanei and Bruce Aongola for attempting to export 39 containers of Mukula without necessary permits and licences. In a statement, Tuesday, ACC public relations manager Timothy Moono said Makumba allegedly abused the authority of his office when he arbitrarily resolved to regularise an attempted illegal export of Mukula to China, which was being transported by Tembo. “The Anti-Corruption Commission has arrested Ignatius Makumba former director of the forestry department for corrupt practices involving exportation of Mukula&#8230;...</p><div class="pmpro_content_message"><div class="restricted">To continue reading this premium content, login to your account or Subscribe to our ePaper using the buttons below.<br /><a href="https://diggers.news/diggers-login/?redirect_to=https%3A%2F%2Fdiggers.news%2Flocal%2F2022%2F08%2F23%2Facc-clamps-down-mukula-syndicate%2F">Log In</a> <a href="https://diggers.news/subscribe/">Subscribe</a></div></div></div></div></div></div></div></div></div></div></div></section><section class="has_ae_slider elementor-section elementor-inner-section elementor-element elementor-element-5422b08 elementor-section-full_width elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="5422b08" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a703a78 ae-bg-gallery-type-default" data-id="a703a78" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ca0de07 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="ca0de07" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider">
<span class="elementor-divider-separator">
</span></div></div></div><div class="elementor-element elementor-element-224a3b3 elementor-widget__width-auto elementor-widget elementor-widget-shortcode" data-id="224a3b3" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div class="the_champ_sharing_container the_champ_horizontal_sharing" data-heateor-ss-offset="0" data-super-socializer-href="https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/"data-super-socializer-no-counts="1" ><div class="the_champ_sharing_ul"><a class="the_champ_whatsapp" href="https://api.whatsapp.com/send?text=ACC%20clamps%20down%20Mukula%20syndicate https%3A%2F%2Fdiggers.news%2F%3Fp%3D132508" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</span><span class="the_champ_svg" style="background-color:#55eb4c;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="the_champ_svg_stroke the_champ_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="the_champ_no_fill the_champ_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiggers.news%2F%3Fp%3D132508" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_square_count the_champ_facebook_count">&nbsp;</span><span class="the_champ_svg" style="background-color:#3c589a;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?via=DiggersOfNews&text=ACC%20clamps%20down%20Mukula%20syndicate&url=https%3A%2F%2Fdiggers.news%2F%3Fp%3D132508" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_square_count the_champ_twitter_count">&nbsp;</span><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdiggers.news%2F%3Fp%3D132508&title=ACC%20clamps%20down%20Mukula%20syndicate" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_square_count the_champ_linkedin_count">&nbsp;</span><span class="the_champ_svg the_champ_s__default the_champ_s_linkedin" style="background-color:#0077b5;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="the_champ_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('ACC%20clamps%20down%20Mukula%20syndicate').replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fdiggers.news%2F%3Fp%3D132508'), '_blank')" title="Email" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_square_count the_champ_email_count">&nbsp;</span><span class="the_champ_svg" style="background-color:#649a3f;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a style="font-size:24px!important;box-shadow:none;display:inline-block!important;font-size: 16px;padding: 0 4px;vertical-align:middle;display:inline;" class="theChampSharingRound"><span class="the_champ_square_count">&nbsp;</span><div style="width:30px;height:30px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="theChampSharing theChampTCBackground"></div></a></div></div></div></div></div><div class="elementor-element elementor-element-038152d elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-grid-mobile-0 elementor-share-buttons--view-icon elementor-widget__width-auto elementor-widget-tablet__width-auto elementor-widget-mobile__width-auto elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="038152d" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
class="elementor-screen-only">Share on whatsapp</span>
</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>								<span
class="elementor-screen-only">Share on facebook</span>
</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>								<span
class="elementor-screen-only">Share on twitter</span>
</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>								<span
class="elementor-screen-only">Share on linkedin</span>
</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_pinterest">
<span class="elementor-share-btn__icon">
<i class="fab fa-pinterest" aria-hidden="true"></i>								<span
class="elementor-screen-only">Share on pinterest</span>
</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_email">
<span class="elementor-share-btn__icon">
<i class="fas fa-envelope" aria-hidden="true"></i>								<span
class="elementor-screen-only">Share on email</span>
</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_print">
<span class="elementor-share-btn__icon">
<i class="fas fa-print" aria-hidden="true"></i>								<span
class="elementor-screen-only">Share on print</span>
</span></div></div></div></div></div></div></div></div></div></div></section><section class="has_ae_slider elementor-section elementor-inner-section elementor-element elementor-element-89e0605 elementor-section-full_width elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="89e0605" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-822aba1 ae-bg-gallery-type-default" data-id="822aba1" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f0094bf elementor-widget-mobile__width-auto elementor-widget elementor-widget-sidebar" data-id="f0094bf" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><li id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-2015527575605994"
data-ad-slot="7292946268"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></li></div></div></div></div></div><div class="has_ae_slider elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-0faccaf ae-bg-gallery-type-default" data-id="0faccaf" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ac1386a elementor-widget-mobile__width-auto elementor-widget elementor-widget-sidebar" data-id="ac1386a" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><li id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Opinion Poll</h2><div class="textwidget custom-html-widget"></div></li></div></div></div></div></div></div></div></section><section class="has_ae_slider elementor-section elementor-inner-section elementor-element elementor-element-27293d0 elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="27293d0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-75f40ff ae-bg-gallery-type-default" data-id="75f40ff" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-35d66ac elementor-widget elementor-widget-shortcode" data-id="35d66ac" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div class="author_wrapper"><div class="author_name"><a href="https://diggers.news/author/philip-chisalu/">Philip Chisalu</a></div><div class="author_avatar"><a href="https://diggers.news/author/philip-chisalu/"><img data-lazyloaded="1" data-placeholder-resp="100x100" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22100%22%20height%3D%22100%22%20viewBox%3D%220%200%20100%20100%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%235c1a2f%22%20d%3D%22M0%200h100v100H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill%3D%22%23fc004a%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-18.27225%2030.53452%20-33.71204%20-20.17372%2014.1%2052.8)%22%2F%3E%3Cellipse%20fill%3D%22%2302422d%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-28.21857%20-.87077%203.05349%20-98.9529%2084%2041.7)%22%2F%3E%3Cellipse%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-80.17195%20-8.85429%201.46695%20-13.28262%2043%20.5)%22%2F%3E%3Cpath%20fill-opacity%3D%22.5%22%20d%3D%22M8.5%20109V88h98v21z%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" alt='Philip Chisalu' data-src='https://diggers.news/wp-content/uploads/2016/11/diggers_profile-150x150.png' data-srcset='https://diggers.news/wp-content/uploads/2016/11/diggers_profile-200x200.png 2x' class='avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='Philip Chisalu' src='https://diggers.news/wp-content/uploads/2016/11/diggers_profile-150x150.png' srcset='https://diggers.news/wp-content/uploads/2016/11/diggers_profile-200x200.png 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></a></div><div class="author_social"><a href="https://diggers.news/author/philip-chisalu/rss/" class="fa fa-rss" target="_blank"></a></div></div></div></div></div></div></div></div><div class="has_ae_slider elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-c7b3430 ae-bg-gallery-type-default" data-id="c7b3430" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-59707f5 elementor-widget elementor-widget-jet-tabs" data-id="59707f5" data-element_type="widget" data-settings="{&quot;tabs_position&quot;:&quot;top&quot;}" data-widget_type="jet-tabs.default"><div class="elementor-widget-container"><div class="jet-tabs jet-tabs-position-top jet-tabs-move-up-effect " data-settings="{&quot;activeIndex&quot;:0,&quot;event&quot;:&quot;click&quot;,&quot;autoSwitch&quot;:false,&quot;autoSwitchDelay&quot;:3000,&quot;ajaxTemplate&quot;:false,&quot;tabsPosition&quot;:&quot;top&quot;,&quot;switchScrolling&quot;:false}" role="tablist"><div class="jet-tabs__control-wrapper"><div id="jet-tabs-control-9371" class="jet-tabs__control jet-tabs__control-icon-left elementor-menu-anchor active-tab" data-tab="1" tabindex="9371" role="tab" aria-controls="jet-tabs-content-9371" aria-expanded="true" data-template-id="54498"><div class="jet-tabs__control-inner"><div class="jet-tabs__label-icon jet-tabs-icon"><i aria-hidden="true" class="fas fa-arrow-circle-right"></i></div><div class="jet-tabs__label-text">MORE FROM AUTHOR</div></div></div><div id="jet-tabs-control-9372" class="jet-tabs__control jet-tabs__control-icon-left elementor-menu-anchor " data-tab="2" tabindex="9372" role="tab" aria-controls="jet-tabs-content-9372" aria-expanded="false" data-template-id="54502"><div class="jet-tabs__control-inner"><div class="jet-tabs__label-icon jet-tabs-icon"><i aria-hidden="true" class="fas fa-arrow-circle-right"></i></div><div class="jet-tabs__label-text">RELATED</div></div></div><div id="jet-tabs-control-9373" class="jet-tabs__control jet-tabs__control-icon-left elementor-menu-anchor " data-tab="3" tabindex="9373" role="tab" aria-controls="jet-tabs-content-9373" aria-expanded="false" data-template-id="54531"><div class="jet-tabs__control-inner"><div class="jet-tabs__label-icon jet-tabs-icon"><i aria-hidden="true" class="fas fa-arrow-circle-right"></i></div><div class="jet-tabs__label-text">CONTACT</div></div></div></div><div class="jet-tabs__content-wrapper"><div id="jet-tabs-content-9371" class="jet-tabs__content active-content" data-tab="1" role="tabpanel" aria-hidden="false" data-template-id="54498"><div data-elementor-type="section" data-elementor-id="54498" class="elementor elementor-54498 elementor-location-single" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="has_ae_slider elementor-section elementor-top-section elementor-element elementor-element-cfe46fd elementor-section-full_width elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="cfe46fd" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-49eeed1 ae-bg-gallery-type-default" data-id="49eeed1" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-940eda2 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-1 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="940eda2" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-132508 post type-post status-publish format-standard has-post-thumbnail hentry category-local tag-headlines pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-level-3 pmpro-level-4 pmpro-level-5 pmpro-level-6 pmpro-level-7 pmpro-level-9 pmpro-no-access">
<a class="elementor-post__thumbnail__link" href="https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/" ><div class="elementor-post__thumbnail"><img data-lazyloaded="1" data-placeholder-resp="200x133" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMDAiIGhlaWdodD0iMTMzIiB2aWV3Qm94PSIwIDAgMjAwIDEzMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2VkMGUzYTtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="200" height="133" data-src="https://diggers.news/wp-content/uploads/2017/06/Mukula-logs-on-truck-200x133.jpg" class="attachment-tabs-home-tablet-thumb size-tabs-home-tablet-thumb" alt="" /><noscript><img width="200" height="133" src="https://diggers.news/wp-content/uploads/2017/06/Mukula-logs-on-truck-200x133.jpg" class="attachment-tabs-home-tablet-thumb size-tabs-home-tablet-thumb" alt="" /></noscript></div>
</a><div class="elementor-post__text"><h3 class="elementor-post__title">
<a href="https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/" >
ACC clamps down Mukula syndicate			</a></h3></div></article><article class="elementor-post elementor-grid-item post-132499 post type-post status-publish format-standard has-post-thumbnail hentry category-goal-diggers pmpro-has-access">
<a class="elementor-post__thumbnail__link" href="https://diggers.news/goal-diggers/2022/08/23/zambia-netball-team-targets-malawi-after-eswatini-win/" ><div class="elementor-post__thumbnail"><img data-lazyloaded="1" data-placeholder-resp="200x133" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMDAiIGhlaWdodD0iMTMzIiB2aWV3Qm94PSIwIDAgMjAwIDEzMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2VkMGUzYTtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="200" height="133" data-src="https://diggers.news/wp-content/uploads/2022/08/Zambia-netball-3-200x133.jpg" class="attachment-tabs-home-tablet-thumb size-tabs-home-tablet-thumb" alt="" /><noscript><img width="200" height="133" src="https://diggers.news/wp-content/uploads/2022/08/Zambia-netball-3-200x133.jpg" class="attachment-tabs-home-tablet-thumb size-tabs-home-tablet-thumb" alt="" /></noscript></div>
</a><div class="elementor-post__text"><h3 class="elementor-post__title">
<a href="https://diggers.news/goal-diggers/2022/08/23/zambia-netball-team-targets-malawi-after-eswatini-win/" >
Zambia netball team targets Malawi after eSwatini win			</a></h3></div></article><article class="elementor-post elementor-grid-item post-132476 post type-post status-publish format-standard has-post-thumbnail hentry category-cartoons pmpro-has-access">
<a class="elementor-post__thumbnail__link" href="https://diggers.news/cartoons/2022/08/23/cartoon/" ><div class="elementor-post__thumbnail"><img data-lazyloaded="1" data-placeholder-resp="200x133" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMDAiIGhlaWdodD0iMTMzIiB2aWV3Qm94PSIwIDAgMjAwIDEzMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2VkMGUzYTtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="200" height="133" data-src="https://diggers.news/wp-content/uploads/2022/08/Screenshot-2022-08-23-at-3.05.06-PM-200x133.png" class="attachment-tabs-home-tablet-thumb size-tabs-home-tablet-thumb" alt="" /><noscript><img width="200" height="133" src="https://diggers.news/wp-content/uploads/2022/08/Screenshot-2022-08-23-at-3.05.06-PM-200x133.png" class="attachment-tabs-home-tablet-thumb size-tabs-home-tablet-thumb" alt="" /></noscript></div>
</a><div class="elementor-post__text"><h3 class="elementor-post__title">
<a href="https://diggers.news/cartoons/2022/08/23/cartoon/" >
Cartoon			</a></h3></div></article></div></div></div><div class="elementor-element elementor-element-72fa0b5 elementor-widget__width-auto elementor-widget elementor-widget-post-info" data-id="72fa0b5" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-bd5af47 elementor-inline-item" itemprop="author">
<a href="https://diggers.news/author/philip-chisalu/">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
<span class="elementor-post-info__item-prefix">&raquo; All articles by</span>
Philip Chisalu					</span>
</a></li></ul></div></div></div></div></div></div></div></section></div></div></div><div id="jet-tabs-content-9372" class="jet-tabs__content " data-tab="2" role="tabpanel" aria-hidden="true" data-template-id="54502"><div data-elementor-type="section" data-elementor-id="54502" class="elementor elementor-54502 elementor-location-single" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="has_ae_slider elementor-section elementor-top-section elementor-element elementor-element-718e9cc elementor-section-full_width elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="718e9cc" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-34c1b4b ae-bg-gallery-type-default" data-id="34c1b4b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-677fc44 elementor-widget elementor-widget-wp-widget-yarpp_widget" data-id="677fc44" data-element_type="widget" data-widget_type="wp-widget-yarpp_widget.default"><div class="elementor-widget-container"><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-yarpp-template-diggers'><div class="related-posts">
<a href="https://diggers.news/courts/2021/06/09/sangwa-arguments-in-the-constitutional-court-against-edgar-lungus-eligibility/"><div class="related-posts-thumbnail"><img data-lazyloaded="1" data-placeholder-resp="110x110" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22110%22%20height%3D%22110%22%20viewBox%3D%220%200%20110%20110%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23827f7c%22%20d%3D%22M0%200h110v110H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill%3D%22%23fff%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(5.45722%20-29.0538%2066.69803%2012.528%2035.3%20.5)%22%2F%3E%3Cellipse%20fill%3D%22%230d0008%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(153%20-1%2035.1)%20scale(42.3428%2025.79328)%22%2F%3E%3Cellipse%20fill%3D%22%2307090c%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(137.7%2025.4%2071)%20scale(60.66138%2016.35686)%22%2F%3E%3Cellipse%20fill%3D%22%235b454f%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(19.87956%20-7.0099%2013.83693%2039.24053%2048%2057.8)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="110" height="110" data-src="https://diggers.news/wp-content/uploads/2021/06/IMG_5185-110x110.jpg" class="attachment-footer-thumb size-footer-thumb wp-post-image" alt="" loading="lazy" data-srcset="https://diggers.news/wp-content/uploads/2021/06/IMG_5185-110x110.jpg 110w, https://diggers.news/wp-content/uploads/2021/06/IMG_5185-150x150.jpg 150w, https://diggers.news/wp-content/uploads/2021/06/IMG_5185-260x260.jpg 260w, https://diggers.news/wp-content/uploads/2021/06/IMG_5185-100x100.jpg 100w, https://diggers.news/wp-content/uploads/2021/06/IMG_5185-80x80.jpg 80w, https://diggers.news/wp-content/uploads/2021/06/IMG_5185-120x120.jpg 120w" data-sizes="(max-width: 110px) 100vw, 110px" /><noscript><img width="110" height="110" src="https://diggers.news/wp-content/uploads/2021/06/IMG_5185-110x110.jpg" class="attachment-footer-thumb size-footer-thumb wp-post-image" alt="" loading="lazy" srcset="https://diggers.news/wp-content/uploads/2021/06/IMG_5185-110x110.jpg 110w, https://diggers.news/wp-content/uploads/2021/06/IMG_5185-150x150.jpg 150w, https://diggers.news/wp-content/uploads/2021/06/IMG_5185-260x260.jpg 260w, https://diggers.news/wp-content/uploads/2021/06/IMG_5185-100x100.jpg 100w, https://diggers.news/wp-content/uploads/2021/06/IMG_5185-80x80.jpg 80w, https://diggers.news/wp-content/uploads/2021/06/IMG_5185-120x120.jpg 120w" sizes="(max-width: 110px) 100vw, 110px" /></noscript></div><div class="related-posts-text"><h3 class="related-posts-title">Sangwa arguments in the Constitutional Court against Edgar Lungu&#8217;s eligibility</h3></div>
</a></div><div class="related-posts">
<a href="https://diggers.news/courts/2022/01/21/lubinda-received-us180000-mukula-proceeds-in-his-barclays-account-news-diggers-eia-tell-court/"><div class="related-posts-thumbnail"><img data-lazyloaded="1" data-placeholder-resp="110x110" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22110%22%20height%3D%22110%22%20viewBox%3D%220%200%20110%20110%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%237b6054%22%20d%3D%22M0%200h110v110H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(.5%20.5)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23bbb1b5%22%20cx%3D%2278%22%20cy%3D%2240%22%20rx%3D%2218%22%20ry%3D%2257%22%2F%3E%3Cellipse%20fill%3D%22%23232321%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(19.58356%201.04528%20-3.63716%2068.14293%2028.4%2085.7)%22%2F%3E%3Cellipse%20fill%3D%22%23a45000%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(-173.3%209.3%208.3)%20scale(47.33238%2029.24551)%22%2F%3E%3Cellipse%20fill%3D%22%23657c85%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-3.13974%2055.74341%20-18.76876%20-1.05715%2093.8%2085.8)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="110" height="110" data-src="https://diggers.news/wp-content/uploads/2017/03/Given-Lubinda-110x110.jpg" class="attachment-footer-thumb size-footer-thumb wp-post-image" alt="" loading="lazy" data-srcset="https://diggers.news/wp-content/uploads/2017/03/Given-Lubinda-110x110.jpg 110w, https://diggers.news/wp-content/uploads/2017/03/Given-Lubinda-150x150.jpg 150w, https://diggers.news/wp-content/uploads/2017/03/Given-Lubinda-260x260.jpg 260w, https://diggers.news/wp-content/uploads/2017/03/Given-Lubinda-100x100.jpg 100w, https://diggers.news/wp-content/uploads/2017/03/Given-Lubinda-80x80.jpg 80w, https://diggers.news/wp-content/uploads/2017/03/Given-Lubinda-50x50.jpg 50w" data-sizes="(max-width: 110px) 100vw, 110px" /><noscript><img width="110" height="110" src="https://diggers.news/wp-content/uploads/2017/03/Given-Lubinda-110x110.jpg" class="attachment-footer-thumb size-footer-thumb wp-post-image" alt="" loading="lazy" srcset="https://diggers.news/wp-content/uploads/2017/03/Given-Lubinda-110x110.jpg 110w, https://diggers.news/wp-content/uploads/2017/03/Given-Lubinda-150x150.jpg 150w, https://diggers.news/wp-content/uploads/2017/03/Given-Lubinda-260x260.jpg 260w, https://diggers.news/wp-content/uploads/2017/03/Given-Lubinda-100x100.jpg 100w, https://diggers.news/wp-content/uploads/2017/03/Given-Lubinda-80x80.jpg 80w, https://diggers.news/wp-content/uploads/2017/03/Given-Lubinda-50x50.jpg 50w" sizes="(max-width: 110px) 100vw, 110px" /></noscript></div><div class="related-posts-text"><h3 class="related-posts-title">Lubinda received US$180,000 Mukula proceeds in his Barclays account, News Diggers, EIA tell court</h3></div>
</a></div><div class="related-posts">
<a href="https://diggers.news/local/2019/12/06/lungu-tasila-in-mukula-cartel/"><div class="related-posts-thumbnail"><img data-lazyloaded="1" data-placeholder-resp="110x110" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22110%22%20height%3D%22110%22%20viewBox%3D%220%200%20110%20110%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23686868%22%20d%3D%22M0%200h110v110H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(.5%20.5)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23fff%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(12.4516%2023.91928%20-33.88396%2017.63887%2076.2%2012)%22%2F%3E%3Cellipse%20fill%3D%22%23131313%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(57.9%20-51.7%2051.2)%20scale(109%2038.32435)%22%2F%3E%3Cpath%20fill%3D%22%23fff%22%20d%3D%22M99-18.7l11.7%2025.3-51.6%2024.1L47.3%205.4z%22%2F%3E%3Cellipse%20fill%3D%22%23b3b3b3%22%20cx%3D%22109%22%20cy%3D%2283%22%20rx%3D%2222%22%20ry%3D%2228%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="110" height="110" data-src="https://diggers.news/wp-content/uploads/2019/12/mukula-lungu-110x110.jpg" class="attachment-footer-thumb size-footer-thumb wp-post-image" alt="" loading="lazy" data-srcset="https://diggers.news/wp-content/uploads/2019/12/mukula-lungu-110x110.jpg 110w, https://diggers.news/wp-content/uploads/2019/12/mukula-lungu-150x150.jpg 150w, https://diggers.news/wp-content/uploads/2019/12/mukula-lungu-260x260.jpg 260w, https://diggers.news/wp-content/uploads/2019/12/mukula-lungu-370x373.jpg 370w, https://diggers.news/wp-content/uploads/2019/12/mukula-lungu-100x100.jpg 100w, https://diggers.news/wp-content/uploads/2019/12/mukula-lungu-80x80.jpg 80w" data-sizes="(max-width: 110px) 100vw, 110px" /><noscript><img width="110" height="110" src="https://diggers.news/wp-content/uploads/2019/12/mukula-lungu-110x110.jpg" class="attachment-footer-thumb size-footer-thumb wp-post-image" alt="" loading="lazy" srcset="https://diggers.news/wp-content/uploads/2019/12/mukula-lungu-110x110.jpg 110w, https://diggers.news/wp-content/uploads/2019/12/mukula-lungu-150x150.jpg 150w, https://diggers.news/wp-content/uploads/2019/12/mukula-lungu-260x260.jpg 260w, https://diggers.news/wp-content/uploads/2019/12/mukula-lungu-370x373.jpg 370w, https://diggers.news/wp-content/uploads/2019/12/mukula-lungu-100x100.jpg 100w, https://diggers.news/wp-content/uploads/2019/12/mukula-lungu-80x80.jpg 80w" sizes="(max-width: 110px) 100vw, 110px" /></noscript></div><div class="related-posts-text"><h3 class="related-posts-title">Lungu, Tasila in Mukula cartel</h3></div>
</a></div><div class="related-posts">
<a href="https://diggers.news/local/2022/01/11/acc-arrests-idc-ceo-over-mukula/"><div class="related-posts-thumbnail"><img data-lazyloaded="1" data-placeholder-resp="110x110" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMTAiIGhlaWdodD0iMTEwIiB2aWV3Qm94PSIwIDAgMTEwIDExMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2VkMGUzYTtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="110" height="110" data-src="https://diggers.news/wp-content/uploads/2018/01/IMG_0497-110x110.jpg" class="attachment-footer-thumb size-footer-thumb wp-post-image" alt="" loading="lazy" data-srcset="https://diggers.news/wp-content/uploads/2018/01/IMG_0497-110x110.jpg 110w, https://diggers.news/wp-content/uploads/2018/01/IMG_0497-150x150.jpg 150w, https://diggers.news/wp-content/uploads/2018/01/IMG_0497-260x260.jpg 260w, https://diggers.news/wp-content/uploads/2018/01/IMG_0497-100x100.jpg 100w, https://diggers.news/wp-content/uploads/2018/01/IMG_0497-80x80.jpg 80w, https://diggers.news/wp-content/uploads/2018/01/IMG_0497-50x50.jpg 50w" data-sizes="(max-width: 110px) 100vw, 110px" /><noscript><img width="110" height="110" src="https://diggers.news/wp-content/uploads/2018/01/IMG_0497-110x110.jpg" class="attachment-footer-thumb size-footer-thumb wp-post-image" alt="" loading="lazy" srcset="https://diggers.news/wp-content/uploads/2018/01/IMG_0497-110x110.jpg 110w, https://diggers.news/wp-content/uploads/2018/01/IMG_0497-150x150.jpg 150w, https://diggers.news/wp-content/uploads/2018/01/IMG_0497-260x260.jpg 260w, https://diggers.news/wp-content/uploads/2018/01/IMG_0497-100x100.jpg 100w, https://diggers.news/wp-content/uploads/2018/01/IMG_0497-80x80.jpg 80w, https://diggers.news/wp-content/uploads/2018/01/IMG_0497-50x50.jpg 50w" sizes="(max-width: 110px) 100vw, 110px" /></noscript></div><div class="related-posts-text"><h3 class="related-posts-title">ACC arrests IDC CEO over Mukula</h3></div>
</a></div></div></div></div></div></div></div></div></div></section></div></div></div><div id="jet-tabs-content-9373" class="jet-tabs__content " data-tab="3" role="tabpanel" aria-hidden="true" data-template-id="54531"><div data-elementor-type="section" data-elementor-id="54531" class="elementor elementor-54531 elementor-location-single" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="has_ae_slider elementor-section elementor-top-section elementor-element elementor-element-24aa589 elementor-section-full_width elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="24aa589" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a2e86ba ae-bg-gallery-type-default" data-id="a2e86ba" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-da2b24b elementor-widget elementor-widget-wp-widget-ninja_forms_widget" data-id="da2b24b" data-element_type="widget" data-widget_type="wp-widget-ninja_forms_widget.default"><div class="elementor-widget-container">
<noscript class="ninja-forms-noscript-message">
Notice: JavaScript is required for this content.</noscript><style>.nf-form-cont{background-color:#fcfcfc;border-width:1px;border-style:solid;border-color:#ddd;font-size:11pt;margin:7px 0 10px;padding:5px}.nf-form-title h3{font-size:12pt}.nf-form-fields-required{font-size:11pt;padding:5px 0 0 5px}.nf-row{font-size:11pt}.nf-row:nth-child(odd){font-size:11pt}.nf-response-msg{color:#ed0e3a;font-size:15pt;margin:10px;padding:10px}.nf-form-content .nf-field-container .field-wrap{font-size:11pt}.nf-form-content .nf-field-label label{font-size:11pt}.nf-form-content .nf-field-element .ninja-forms-field:not(select){font-size:9pt}.nf-form-content .nf-field-container.button-container .field-wrap{background-color:#ed0e3a}.nf-form-content .nf-field-container.listcheckbox-container .field-wrap{font-size:11pt}.nf-form-content .nf-field-container.listcheckbox-container .nf-field-label label{font-size:11pt}.nf-form-content .nf-field-container.listcheckbox-container .nf-field-element li{font-size:11pt}.nf-form-content .nf-field-container.listcheckbox-container li label{font-size:11pt}</style><style>.nf-form-content .nf-field-container #nf-field-14-wrap .nf-field-element .ninja-forms-field{background-color:#ed0e3a}.nf-form-content .nf-field-container #nf-field-14-wrap .nf-field-element .ninja-forms-field:hover{background-color:#444;color:#fff}</style><div id="nf-form-2-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-2" aria-describedby="nf-form-errors-2" role="form"><div class="nf-loading-spinner"></div></div>
 <script>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</script> <script id="nf-tmpl-cell" type="text/template"><nf-fields></nf-fields></script> <script id="nf-tmpl-row" type="text/template"><nf-cells></nf-cells></script> </div></div></div></div></div></div></div></section></div></div></div></div></div></div></div></div></div></div></div></div></section><section class="has_ae_slider elementor-section elementor-inner-section elementor-element elementor-element-fb3e5ec elementor-section-full_width elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="fb3e5ec" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-b0bed82 ae-bg-gallery-type-default" data-id="b0bed82" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a6233dd elementor-hidden-phone elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="a6233dd" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider">
<span class="elementor-divider-separator">
</span></div></div></div><div class="elementor-element elementor-element-808ad92 elementor-widget elementor-widget-post-comments" data-id="808ad92" data-element_type="widget" data-widget_type="post-comments.theme_comments"><div class="elementor-widget-container"><section id="comments" class="comments-area"></section></div></div></div></div></div></div></div></section></div></div></div><div class="has_ae_slider elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-b5dd652 ae-bg-gallery-type-default" data-id="b5dd652" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-25354c2 elementor-widget elementor-widget-template" data-id="25354c2" data-element_type="widget" data-widget_type="template.default"><div class="elementor-widget-container"><div class="elementor-template"><div data-elementor-type="section" data-elementor-id="54512" class="elementor elementor-54512 elementor-location-single" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="has_ae_slider elementor-section elementor-top-section elementor-element elementor-element-51b9e2b elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="51b9e2b" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b8506da ae-bg-gallery-type-default" data-id="b8506da" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-d0f27e7 elementor-widget__width-inherit elementor-widget-tablet__width-inherit elementor-widget-mobile__width-auto elementor-widget elementor-widget-sidebar" data-id="d0f27e7" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><li id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Trending</h2><div class="textwidget custom-html-widget"><div class="trending"><div data-elementor-type="section" data-elementor-id="63919" class="elementor elementor-63919 elementor-location-single" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="has_ae_slider elementor-section elementor-top-section elementor-element elementor-element-73e003e6 elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="73e003e6" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7d72c239 ae-bg-gallery-type-default" data-id="7d72c239" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7d868e26 elementor-widget elementor-widget-jet-tabs" data-id="7d868e26" data-element_type="widget" data-settings="{&quot;tabs_position&quot;:&quot;top&quot;}" data-widget_type="jet-tabs.default"><div class="elementor-widget-container"><div class="jet-tabs jet-tabs-position-top jet-tabs-move-up-effect " data-settings="{&quot;activeIndex&quot;:0,&quot;event&quot;:&quot;click&quot;,&quot;autoSwitch&quot;:false,&quot;autoSwitchDelay&quot;:3000,&quot;ajaxTemplate&quot;:false,&quot;tabsPosition&quot;:&quot;top&quot;,&quot;switchScrolling&quot;:false}" role="tablist"><div class="jet-tabs__control-wrapper"><div id="jet-tabs-control-2101" class="jet-tabs__control jet-tabs__control-icon-right elementor-menu-anchor active-tab" data-tab="1" tabindex="2101" role="tab" aria-controls="jet-tabs-content-2101" aria-expanded="true" data-template-id="63917"><div class="jet-tabs__control-inner"><div class="jet-tabs__label-text">POPULAR</div><div class="jet-tabs__label-icon jet-tabs-icon"><i aria-hidden="true" class="fas fa-arrow-circle-right"></i></div></div></div><div id="jet-tabs-control-2102" class="jet-tabs__control jet-tabs__control-icon-right elementor-menu-anchor " data-tab="2" tabindex="2102" role="tab" aria-controls="jet-tabs-content-2102" aria-expanded="false" data-template-id="false"><div class="jet-tabs__control-inner"><div class="jet-tabs__label-text">COMMENTED</div><div class="jet-tabs__label-icon jet-tabs-icon"><i aria-hidden="true" class="fas fa-arrow-circle-right"></i></div></div></div><div id="jet-tabs-control-2103" class="jet-tabs__control jet-tabs__control-icon-right elementor-menu-anchor " data-tab="3" tabindex="2103" role="tab" aria-controls="jet-tabs-content-2103" aria-expanded="false" data-template-id="false"><div class="jet-tabs__control-inner"><div class="jet-tabs__label-text">LATEST</div><div class="jet-tabs__label-icon jet-tabs-icon"><i aria-hidden="true" class="fas fa-arrow-circle-right"></i></div></div></div></div><div class="jet-tabs__content-wrapper"><div id="jet-tabs-content-2101" class="jet-tabs__content active-content" data-tab="1" role="tabpanel" aria-hidden="false" data-template-id="63917"><div data-elementor-type="section" data-elementor-id="63917" class="elementor elementor-63917 elementor-location-single" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="has_ae_slider elementor-section elementor-top-section elementor-element elementor-element-2f4f5141 elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="2f4f5141" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-66f87484 ae-bg-gallery-type-default" data-id="66f87484" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-622b0bca elementor-widget elementor-widget-jet-tabs" data-id="622b0bca" data-element_type="widget" data-settings="{&quot;tabs_position&quot;:&quot;top&quot;}" data-widget_type="jet-tabs.default"><div class="elementor-widget-container"><div class="jet-tabs jet-tabs-position-top jet-tabs-move-up-effect " data-settings="{&quot;activeIndex&quot;:0,&quot;event&quot;:&quot;click&quot;,&quot;autoSwitch&quot;:false,&quot;autoSwitchDelay&quot;:3000,&quot;ajaxTemplate&quot;:false,&quot;tabsPosition&quot;:&quot;top&quot;,&quot;switchScrolling&quot;:false}" role="tablist"><div class="jet-tabs__control-wrapper"><div id="jet-tabs-control-1641" class="jet-tabs__control jet-tabs__control-icon-left elementor-menu-anchor active-tab" data-tab="1" tabindex="1641" role="tab" aria-controls="jet-tabs-content-1641" aria-expanded="true" data-template-id="false"><div class="jet-tabs__control-inner"><div class="jet-tabs__label-icon jet-tabs-icon"><i aria-hidden="true" class="fas fa-arrow-circle-right"></i></div><div class="jet-tabs__label-text">Today</div></div></div><div id="jet-tabs-control-1642" class="jet-tabs__control jet-tabs__control-icon-left elementor-menu-anchor " data-tab="2" tabindex="1642" role="tab" aria-controls="jet-tabs-content-1642" aria-expanded="false" data-template-id="false"><div class="jet-tabs__control-inner"><div class="jet-tabs__label-icon jet-tabs-icon"><i aria-hidden="true" class="fas fa-arrow-circle-right"></i></div><div class="jet-tabs__label-text">Week</div></div></div><div id="jet-tabs-control-1643" class="jet-tabs__control jet-tabs__control-icon-left elementor-menu-anchor " data-tab="3" tabindex="1643" role="tab" aria-controls="jet-tabs-content-1643" aria-expanded="false" data-template-id="false"><div class="jet-tabs__control-inner"><div class="jet-tabs__label-icon jet-tabs-icon"><i aria-hidden="true" class="fas fa-arrow-circle-right"></i></div><div class="jet-tabs__label-text">Month</div></div></div><div id="jet-tabs-control-1644" class="jet-tabs__control jet-tabs__control-icon-left elementor-menu-anchor " data-tab="4" tabindex="1644" role="tab" aria-controls="jet-tabs-content-1644" aria-expanded="false" data-template-id="false"><div class="jet-tabs__control-inner"><div class="jet-tabs__label-icon jet-tabs-icon"><i aria-hidden="true" class="fas fa-arrow-circle-right"></i></div><div class="jet-tabs__label-text">All</div></div></div></div><div class="jet-tabs__content-wrapper"><div id="jet-tabs-content-1641" class="jet-tabs__content active-content" data-tab="1" role="tabpanel" aria-hidden="false" data-template-id="false"><ul class="sub-more"><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/local/2022/08/22/i-only-drew-6404034-from-kcms-operation-accounts-milingo-tells-court/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2021/12/Milingo-Lungu-110x110.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/local/2022/08/22/i-only-drew-6404034-from-kcms-operation-accounts-milingo-tells-court/"><h1 class="sub-title">I only drew $6,404,034 from KCM&#8217;s operation accounts, Milingo tells court</h1></a><div class="most_popular_views">4,562 views</div></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/local/2022/08/22/well-wait-and-see-what-dec-has-on-our-client-katangas-lawyer/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2017/06/Charity-Katanga-in-the-office-110x110.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/local/2022/08/22/well-wait-and-see-what-dec-has-on-our-client-katangas-lawyer/"><h1 class="sub-title">We&#8217;ll wait and see what DEC has on our client &#8211; Katanga&#8217;s lawyer</h1></a><div class="most_popular_views">2,776 views</div></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/opinion/2022/08/22/stardy-mwales-explained-wealth-photos-with-lungu-and-russian-arms-dealers/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2018/01/IMG_0841-120x100.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/opinion/2022/08/22/stardy-mwales-explained-wealth-photos-with-lungu-and-russian-arms-dealers/"><h1 class="sub-title">Stardy Mwale’s explained wealth, photos with Lungu and Russian arms dealers</h1></a><div class="most_popular_views">2,456 views</div></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/business/2022/08/22/kaluba-explains-idc-challenges-questionable-investments-made-during-his-reign/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2018/01/IMG_0497-110x110.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/business/2022/08/22/kaluba-explains-idc-challenges-questionable-investments-made-during-his-reign/"><h1 class="sub-title">Kaluba explains IDC challenges, ‘questionable investments’ made during his reign</h1></a><div class="most_popular_views">2,020 views</div></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/local/2022/08/22/our-embassy-in-turkey-became-a-conduit-for-corruption-hh/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2022/08/President-Hakainde-Hichilema-1-e1660668063767-110x110.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/local/2022/08/22/our-embassy-in-turkey-became-a-conduit-for-corruption-hh/"><h1 class="sub-title">Our embassy in Turkey became a conduit for corruption &#8211; HH</h1></a><div class="most_popular_views">1,598 views</div></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/local/2022/08/22/some-pf-leaders-secretly-visit-ministers-mumba/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2017/04/IMG_0069-110x110.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/local/2022/08/22/some-pf-leaders-secretly-visit-ministers-mumba/"><h1 class="sub-title">Some PF leaders secretly visit ministers &#8211; Mumba</h1></a><div class="most_popular_views">1,549 views</div></div></li></ul></div><div id="jet-tabs-content-1642" class="jet-tabs__content " data-tab="2" role="tabpanel" aria-hidden="true" data-template-id="false"><p><ul class="sub-more"><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/local/2022/08/22/i-only-drew-6404034-from-kcms-operation-accounts-milingo-tells-court/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2021/12/Milingo-Lungu-110x110.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/local/2022/08/22/i-only-drew-6404034-from-kcms-operation-accounts-milingo-tells-court/"><h1 class="sub-title">I only drew $6,404,034 from KCM&#8217;s operation accounts, Milingo tells court</h1></a><div class="most_popular_views">4,565 views</div></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/local/2022/08/17/acc-nabs-savenda-boss-for-corrupt-practices-involving-927448/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2022/08/Clever-Mpoha-110x110.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/local/2022/08/17/acc-nabs-savenda-boss-for-corrupt-practices-involving-927448/"><h1 class="sub-title">ACC nabs Savenda boss for corrupt practices involving $927,448</h1></a><div class="most_popular_views">4,389 views</div></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/opinion/2022/08/18/lungus-links-to-ndozo-lodge-and-the-hunt-for-valden-findlay/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2019/09/Valden-Findlay-with-President-Edgar-Lungu-110x110.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/opinion/2022/08/18/lungus-links-to-ndozo-lodge-and-the-hunt-for-valden-findlay/"><h1 class="sub-title">Lungu’s links to Ndozo Lodge and the hunt for Valden Findlay</h1></a><div class="most_popular_views">4,285 views</div></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/business/2022/08/17/reduction-of-lending-rates-by-some-banks-excites-baz/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2019/10/Screen-Shot-2019-10-29-at-5.26.10-PM-110x110.png'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/business/2022/08/17/reduction-of-lending-rates-by-some-banks-excites-baz/"><h1 class="sub-title">Reduction of lending rates by some banks excites BAZ</h1></a><div class="most_popular_views">3,886 views</div></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/local/2022/08/22/well-wait-and-see-what-dec-has-on-our-client-katangas-lawyer/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2017/06/Charity-Katanga-in-the-office-110x110.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/local/2022/08/22/well-wait-and-see-what-dec-has-on-our-client-katangas-lawyer/"><h1 class="sub-title">We&#8217;ll wait and see what DEC has on our client &#8211; Katanga&#8217;s lawyer</h1></a><div class="most_popular_views">2,777 views</div></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/opinion/2022/08/22/stardy-mwales-explained-wealth-photos-with-lungu-and-russian-arms-dealers/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2018/01/IMG_0841-120x100.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/opinion/2022/08/22/stardy-mwales-explained-wealth-photos-with-lungu-and-russian-arms-dealers/"><h1 class="sub-title">Stardy Mwale’s explained wealth, photos with Lungu and Russian arms dealers</h1></a><div class="most_popular_views">2,456 views</div></div></li></ul></p></div><div id="jet-tabs-content-1643" class="jet-tabs__content " data-tab="3" role="tabpanel" aria-hidden="true" data-template-id="false"><p><ul class="sub-more"><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/e-paper/2022/07/29/news-diggers-epaper-edition-1265-friday-july-29-2022/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2022/07/P1-Fri-Jul-29-110x110.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/e-paper/2022/07/29/news-diggers-epaper-edition-1265-friday-july-29-2022/"><h1 class="sub-title">News Diggers! ePaper Edition 1265 Friday July 29, 2022</h1></a><div class="most_popular_views">17,239 views</div></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/local/2022/07/30/govt-cancels-smart-zambia-project-lusaka-ndola-dual-carriageway-ftj-university/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2022/06/Screenshot-2022-06-05-at-18.25.18-110x110.png'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/local/2022/07/30/govt-cancels-smart-zambia-project-lusaka-ndola-dual-carriageway-ftj-university/"><h1 class="sub-title">Govt cancels Smart Zambia Project, Lusaka-Ndola Dual Carriageway, FTJ University</h1></a><div class="most_popular_views">15,645 views</div></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/local/2022/07/27/dec-boss-under-attack-as-antagonists-link-her-to-viral-pornographic-video/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2022/07/Screenshot-2022-07-26-at-23.20.46-110x110.png'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/local/2022/07/27/dec-boss-under-attack-as-antagonists-link-her-to-viral-pornographic-video/"><h1 class="sub-title">DEC boss under attack as antagonists link her to viral pornographic video</h1></a><div class="most_popular_views">15,536 views</div></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/e-paper/2022/07/27/news-diggers-epaper-edition-1263-wednesday-july-27-2022/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2022/07/P1-Wed-Jul-27-110x110.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/e-paper/2022/07/27/news-diggers-epaper-edition-1263-wednesday-july-27-2022/"><h1 class="sub-title">News Diggers! ePaper Edition 1263 Wednesday July 27, 2022</h1></a><div class="most_popular_views">7,522 views</div></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/local/2022/07/29/govt-recruits-11276-health-workers/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2022/07/Screenshot-2022-07-28-at-6.19.01-PM-e1659028770855-110x110.png'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/local/2022/07/29/govt-recruits-11276-health-workers/"><h1 class="sub-title">Govt recruits 11,276 health workers</h1></a><div class="most_popular_views">5,664 views</div></div></li></ul></p></div><div id="jet-tabs-content-1644" class="jet-tabs__content " data-tab="4" role="tabpanel" aria-hidden="true" data-template-id="false"><p><ul class="sub-more"><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/local/2020/03/25/lungus-full-address-zambia-records-12-covid-19-cases-as-lock-down-looms/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2020/03/Screenshot-2020-03-25-at-12.21.25-PM-110x110.png'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/local/2020/03/25/lungus-full-address-zambia-records-12-covid-19-cases-as-lock-down-looms/"><h1 class="sub-title">Lungu&#8217;s full address: Zambia records 12 COVID-19 cases as lock down looms</h1></a><div class="most_popular_views">48,786 views</div></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/local/2020/03/12/zambia-investigating-3-suspected-coronavirus-cases-znphi/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2019/04/IMG_6893-110x110.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/local/2020/03/12/zambia-investigating-3-suspected-coronavirus-cases-znphi/"><h1 class="sub-title">Zambia investigating 3 suspected coronavirus cases &#8211; ZNPHI</h1></a><div class="most_popular_views">42,264 views</div></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/local/2020/03/31/govt-identifies-chaisa-jack-compound-ibex-hill-as-covid-19-hot-zones/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2017/11/IMG_4983-110x110.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/local/2020/03/31/govt-identifies-chaisa-jack-compound-ibex-hill-as-covid-19-hot-zones/"><h1 class="sub-title">Govt identifies Chaisa, Jack Compound, Ibex Hill as COVID-19 hot zones</h1></a><div class="most_popular_views">41,479 views</div></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/local/2020/03/26/zambian-student-chased-from-chinese-university-over-suspected-covid-19/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2020/03/Chinese-student-110x110.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/local/2020/03/26/zambian-student-chased-from-chinese-university-over-suspected-covid-19/"><h1 class="sub-title">Zambian student chased from Chinese University over suspected COVID-19</h1></a><div class="most_popular_views">39,077 views</div></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/local/2020/04/02/were-already-on-lockdown-lungu/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2020/03/EDGAR-LUNGU10314-110x110.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/local/2020/04/02/were-already-on-lockdown-lungu/"><h1 class="sub-title">We’re already on lockdown – Lungu</h1></a><div class="most_popular_views">38,931 views</div></div></li></ul></p></div></div></div></div></div></div></div></div></div></div></section></div></div></div><div id="jet-tabs-content-2102" class="jet-tabs__content " data-tab="2" role="tabpanel" aria-hidden="true" data-template-id="false"><p><ul class="sub-more"><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/goal-diggers/2022/08/17/zns-boss-promotes-samukonga/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2022/08/Samukonga-Promoted-1-100x100.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/goal-diggers/2022/08/17/zns-boss-promotes-samukonga/"><h1 class="sub-title">ZNS boss promotes Samukonga</h1></a></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/local/2022/08/23/jit-forfeits-24-vehicles-worth-k21m-to-state/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2022/08/Seized-vehicles-100x100.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/local/2022/08/23/jit-forfeits-24-vehicles-worth-k21m-to-state/"><h1 class="sub-title">Lungu&#8217;s friends listed among owners who failed to claim seized vehicles</h1></a></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/local/2022/08/22/i-only-drew-6404034-from-kcms-operation-accounts-milingo-tells-court/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2021/12/Milingo-Lungu-100x100.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/local/2022/08/22/i-only-drew-6404034-from-kcms-operation-accounts-milingo-tells-court/"><h1 class="sub-title">I only drew $6,404,034 from KCM&#8217;s operation accounts, Milingo tells court</h1></a></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/local/2022/08/18/witness-narrates-dec-shoot-out-drug-dealer-hid-gun-pa-chinena-pulled-it-during-interrogation/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2022/08/Screenshot-2022-08-17-at-19.34.19-100x100.png'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/local/2022/08/18/witness-narrates-dec-shoot-out-drug-dealer-hid-gun-pa-chinena-pulled-it-during-interrogation/"><h1 class="sub-title">Witness narrates DEC shoot out: “drug dealer hid gun pa chinena, pulled it during interrogation”</h1></a></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/guest-diggers/2022/08/18/democracy-is-equality-justice-work-food-shelter-and-happiness-if-not-it-is-a-demoncracy/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2021/11/Freedom-is-not-Free-New-100x100.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/guest-diggers/2022/08/18/democracy-is-equality-justice-work-food-shelter-and-happiness-if-not-it-is-a-demoncracy/"><h1 class="sub-title">“Democracy” is Equality, Justice, Work, Food, Shelter and Happiness, if not, it is a “Demoncracy”!</h1></a></div></li></ul></p></div><div id="jet-tabs-content-2103" class="jet-tabs__content " data-tab="3" role="tabpanel" aria-hidden="true" data-template-id="false"><p><ul class="sub-more"><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2017/06/Mukula-logs-on-truck-110x110.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/"><h1 class="sub-title">ACC clamps down Mukula syndicate</h1></a></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/goal-diggers/2022/08/23/zambia-netball-team-targets-malawi-after-eswatini-win/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2022/08/Zambia-netball-3-110x110.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/goal-diggers/2022/08/23/zambia-netball-team-targets-malawi-after-eswatini-win/"><h1 class="sub-title">Zambia netball team targets Malawi after eSwatini win</h1></a></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/cartoons/2022/08/23/cartoon/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2022/08/Screenshot-2022-08-23-at-3.05.06-PM-110x110.png'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/cartoons/2022/08/23/cartoon/"><h1 class="sub-title">Cartoon</h1></a></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/goal-diggers/2022/08/23/not-all-ex-footballers-make-good-coaches-nyirenda/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2022/08/Wedson-Nyirenda-1-110x110.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/goal-diggers/2022/08/23/not-all-ex-footballers-make-good-coaches-nyirenda/"><h1 class="sub-title">Not all ex-footballers make good coaches &#8211; Nyirenda</h1></a></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/guest-diggers/2022/08/23/our-elections-liberal-democracy-material-and-cultural-development-for-whom/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2021/11/Freedom-is-not-Free-New-110x110.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/guest-diggers/2022/08/23/our-elections-liberal-democracy-material-and-cultural-development-for-whom/"><h1 class="sub-title">Our Elections, Liberal Democracy, Material and Cultural Development: For Whom?</h1></a></div></li></ul></p></div></div></div></div></div></div></div></div></div></div></section></div></div></div></div></li><li id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-2015527575605994"
data-ad-slot="6036539062"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></li><li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
<select id="archives-dropdown-2" name="archive-dropdown"><option value="">Select Month</option><option value='https://diggers.news/2022/08/'> August 2022</option><option value='https://diggers.news/2022/07/'> July 2022</option><option value='https://diggers.news/2022/06/'> June 2022</option><option value='https://diggers.news/2022/05/'> May 2022</option><option value='https://diggers.news/2022/04/'> April 2022</option><option value='https://diggers.news/2022/03/'> March 2022</option><option value='https://diggers.news/2022/02/'> February 2022</option><option value='https://diggers.news/2022/01/'> January 2022</option><option value='https://diggers.news/2021/12/'> December 2021</option><option value='https://diggers.news/2021/11/'> November 2021</option><option value='https://diggers.news/2021/10/'> October 2021</option><option value='https://diggers.news/2021/09/'> September 2021</option><option value='https://diggers.news/2021/08/'> August 2021</option><option value='https://diggers.news/2021/07/'> July 2021</option><option value='https://diggers.news/2021/06/'> June 2021</option><option value='https://diggers.news/2021/05/'> May 2021</option><option value='https://diggers.news/2021/04/'> April 2021</option><option value='https://diggers.news/2021/03/'> March 2021</option><option value='https://diggers.news/2021/02/'> February 2021</option><option value='https://diggers.news/2021/01/'> January 2021</option><option value='https://diggers.news/2020/12/'> December 2020</option><option value='https://diggers.news/2020/11/'> November 2020</option><option value='https://diggers.news/2020/10/'> October 2020</option><option value='https://diggers.news/2020/09/'> September 2020</option><option value='https://diggers.news/2020/08/'> August 2020</option><option value='https://diggers.news/2020/07/'> July 2020</option><option value='https://diggers.news/2020/06/'> June 2020</option><option value='https://diggers.news/2020/05/'> May 2020</option><option value='https://diggers.news/2020/04/'> April 2020</option><option value='https://diggers.news/2020/03/'> March 2020</option><option value='https://diggers.news/2020/02/'> February 2020</option><option value='https://diggers.news/2020/01/'> January 2020</option><option value='https://diggers.news/2019/12/'> December 2019</option><option value='https://diggers.news/2019/11/'> November 2019</option><option value='https://diggers.news/2019/10/'> October 2019</option><option value='https://diggers.news/2019/09/'> September 2019</option><option value='https://diggers.news/2019/08/'> August 2019</option><option value='https://diggers.news/2019/07/'> July 2019</option><option value='https://diggers.news/2019/06/'> June 2019</option><option value='https://diggers.news/2019/05/'> May 2019</option><option value='https://diggers.news/2019/04/'> April 2019</option><option value='https://diggers.news/2019/03/'> March 2019</option><option value='https://diggers.news/2019/02/'> February 2019</option><option value='https://diggers.news/2019/01/'> January 2019</option><option value='https://diggers.news/2018/12/'> December 2018</option><option value='https://diggers.news/2018/11/'> November 2018</option><option value='https://diggers.news/2018/10/'> October 2018</option><option value='https://diggers.news/2018/09/'> September 2018</option><option value='https://diggers.news/2018/08/'> August 2018</option><option value='https://diggers.news/2018/07/'> July 2018</option><option value='https://diggers.news/2018/06/'> June 2018</option><option value='https://diggers.news/2018/05/'> May 2018</option><option value='https://diggers.news/2018/04/'> April 2018</option><option value='https://diggers.news/2018/03/'> March 2018</option><option value='https://diggers.news/2018/02/'> February 2018</option><option value='https://diggers.news/2018/01/'> January 2018</option><option value='https://diggers.news/2017/12/'> December 2017</option><option value='https://diggers.news/2017/11/'> November 2017</option><option value='https://diggers.news/2017/10/'> October 2017</option><option value='https://diggers.news/2017/09/'> September 2017</option><option value='https://diggers.news/2017/08/'> August 2017</option><option value='https://diggers.news/2017/07/'> July 2017</option><option value='https://diggers.news/2017/06/'> June 2017</option><option value='https://diggers.news/2017/05/'> May 2017</option><option value='https://diggers.news/2017/04/'> April 2017</option><option value='https://diggers.news/2017/03/'> March 2017</option><option value='https://diggers.news/2017/02/'> February 2017</option><option value='https://diggers.news/2017/01/'> January 2017</option><option value='https://diggers.news/2016/12/'> December 2016</option><option value='https://diggers.news/2016/11/'> November 2016</option><option value='https://diggers.news/2016/10/'> October 2016</option></select> <script data-optimized="1" type="text/javascript">(function(){var dropdown=document.getElementById("archives-dropdown-2");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value}}
dropdown.onchange=onSelectChange})()</script> </li></div></div></div></div></div></div></div></section></div></div></div></div></div></div></div></div></div></div></section></div></div><div data-elementor-type="footer" data-elementor-id="54500" class="elementor elementor-54500 elementor-location-footer" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="has_ae_slider elementor-section elementor-top-section elementor-element elementor-element-6a1f5a8 elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="6a1f5a8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-80f2fe8 ae-bg-gallery-type-default" data-id="80f2fe8" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="has_ae_slider elementor-section elementor-inner-section elementor-element elementor-element-85abd8d elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="85abd8d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-c57e718 ae-bg-gallery-type-default" data-id="c57e718" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1a109ab elementor-widget elementor-widget-heading" data-id="1a109ab" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">LATEST NEWS</h2></div></div><div class="elementor-element elementor-element-8b14574 elementor-widget elementor-widget-shortcode" data-id="8b14574" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><ul class="sub-more"><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2017/06/Mukula-logs-on-truck-100x100.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/local/2022/08/23/acc-clamps-down-mukula-syndicate/"><h1 class="sub-title light_title">ACC clamps down Mukula syndicate</h1></a></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/goal-diggers/2022/08/23/zambia-netball-team-targets-malawi-after-eswatini-win/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2022/08/Zambia-netball-3-100x100.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/goal-diggers/2022/08/23/zambia-netball-team-targets-malawi-after-eswatini-win/"><h1 class="sub-title light_title">Zambia netball team targets Malawi after eSwatini win</h1></a></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/cartoons/2022/08/23/cartoon/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2022/08/Screenshot-2022-08-23-at-3.05.06-PM-100x100.png'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/cartoons/2022/08/23/cartoon/"><h1 class="sub-title light_title">Cartoon</h1></a></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/goal-diggers/2022/08/23/not-all-ex-footballers-make-good-coaches-nyirenda/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2022/08/Wedson-Nyirenda-1-100x100.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/goal-diggers/2022/08/23/not-all-ex-footballers-make-good-coaches-nyirenda/"><h1 class="sub-title light_title">Not all ex-footballers make good coaches &#8211; Nyirenda</h1></a></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/guest-diggers/2022/08/23/our-elections-liberal-democracy-material-and-cultural-development-for-whom/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2021/11/Freedom-is-not-Free-New-100x100.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/guest-diggers/2022/08/23/our-elections-liberal-democracy-material-and-cultural-development-for-whom/"><h1 class="sub-title light_title">Our Elections, Liberal Democracy, Material and Cultural Development: For Whom?</h1></a></div></li><li class="no-list sub-mouseover"><div class="sub-thumb-mouseover"><a href="https://diggers.news/goal-diggers/2022/08/23/zambia-netball-team-gets-bright-start-at-africa-world-cup-qualifiers/"><div class="sub-thumb" style="background-image: url('https://diggers.news/wp-content/uploads/2022/08/Zambia-netball-3-100x100.jpg'); background-size: cover; background-position: top center;">&nbsp;</div></a></div><div class="sub-text-mouseover"><a href="https://diggers.news/goal-diggers/2022/08/23/zambia-netball-team-gets-bright-start-at-africa-world-cup-qualifiers/"><h1 class="sub-title light_title">Zambia netball team gets bright start at Africa World Cup qualifiers</h1></a></div></li></ul></div></div></div></div></div></div><div class="has_ae_slider elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-d5efbe1 ae-bg-gallery-type-default" data-id="d5efbe1" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-75aee2c elementor-widget elementor-widget-heading" data-id="75aee2c" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">THE DIGGERS</h2></div></div><div class="elementor-element elementor-element-6ff6f79 elementor-widget elementor-widget-shortcode" data-id="6ff6f79" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div class="team_wrapper"><div class="team_avatar"><a href="https://diggers.news/author/joseph-mwenda/"><img data-lazyloaded="1" data-placeholder-resp="70x70" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3MCIgaGVpZ2h0PSI3MCIgdmlld0JveD0iMCAwIDcwIDcwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojZWQwZTNhO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" data-del="avatar" alt="Joseph Mwenda" data-src='https://diggers.news/wp-content/uploads/2016/11/Joseph-Mwenda-1-e1489618507805-150x150.jpg' class='avatar pp-user-avatar avatar-70 photo ' height='70' width='70'/><noscript><img data-del="avatar" alt="Joseph Mwenda" src='https://diggers.news/wp-content/uploads/2016/11/Joseph-Mwenda-1-e1489618507805-150x150.jpg' class='avatar pp-user-avatar avatar-70 photo ' height='70' width='70'/></noscript></a></div><div class="team_name"><a href="https://diggers.news/author/joseph-mwenda/">Joseph Mwenda</a></div><div class="team_position">Editor-In-Chief</div></div><div class="team_wrapper"><div class="team_avatar"><a href="https://diggers.news/author/mukosha-funga/"><img data-lazyloaded="1" data-placeholder-resp="70x70" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3MCIgaGVpZ2h0PSI3MCIgdmlld0JveD0iMCAwIDcwIDcwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojZWQwZTNhO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" data-del="avatar" alt="Mukosha Funga Njenga" data-src='https://diggers.news/wp-content/uploads/2016/11/Mukosha-Funga-e1489619569812-150x150.jpg' class='avatar pp-user-avatar avatar-70 photo ' height='70' width='70'/><noscript><img data-del="avatar" alt="Mukosha Funga Njenga" src='https://diggers.news/wp-content/uploads/2016/11/Mukosha-Funga-e1489619569812-150x150.jpg' class='avatar pp-user-avatar avatar-70 photo ' height='70' width='70'/></noscript></a></div><div class="team_name"><a href="https://diggers.news/author/mukosha-funga/">Mukosha Funga Njenga</a></div><div class="team_position">Managing Editor</div></div><div class="team_wrapper"><div class="team_avatar"><a href="https://diggers.news/author/elias-banda/"><img data-lazyloaded="1" data-placeholder-resp="70x70" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3MCIgaGVpZ2h0PSI3MCIgdmlld0JveD0iMCAwIDcwIDcwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojZWQwZTNhO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" data-del="avatar" alt="Elias Banda" data-src='https://diggers.news/wp-content/uploads/2016/11/Elias-Banda-150x150.jpg' class='avatar pp-user-avatar avatar-70 photo ' height='70' width='70'/><noscript><img data-del="avatar" alt="Elias Banda" src='https://diggers.news/wp-content/uploads/2016/11/Elias-Banda-150x150.jpg' class='avatar pp-user-avatar avatar-70 photo ' height='70' width='70'/></noscript></a></div><div class="team_name"><a href="https://diggers.news/author/elias-banda/">Elias Banda</a></div><div class="team_position">General Manager</div></div><div class="team_wrapper"><div class="team_avatar"><a href="https://diggers.news/author/sipilisiwe-ncube/"><img data-lazyloaded="1" data-placeholder-resp="70x70" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3MCIgaGVpZ2h0PSI3MCIgdmlld0JveD0iMCAwIDcwIDcwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojZWQwZTNhO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" data-del="avatar" alt="Sipilisiwe Ncube" data-src='https://diggers.news/wp-content/uploads/2016/11/Sipilisiwe-Ncube-e1489825711146-150x150.jpg' class='avatar pp-user-avatar avatar-70 photo ' height='70' width='70'/><noscript><img data-del="avatar" alt="Sipilisiwe Ncube" src='https://diggers.news/wp-content/uploads/2016/11/Sipilisiwe-Ncube-e1489825711146-150x150.jpg' class='avatar pp-user-avatar avatar-70 photo ' height='70' width='70'/></noscript></a></div><div class="team_name"><a href="https://diggers.news/author/sipilisiwe-ncube/">Sipilisiwe Ncube</a></div><div class="team_position">Reporter</div></div><div class="team_wrapper"><div class="team_avatar"><a href="https://diggers.news/author/zondiwe-mbewe/"><img data-lazyloaded="1" data-placeholder-resp="70x70" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3MCIgaGVpZ2h0PSI3MCIgdmlld0JveD0iMCAwIDcwIDcwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojZWQwZTNhO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" data-del="avatar" alt="Zondiwe Mbewe" data-src='https://diggers.news/wp-content/uploads/2019/07/Zondiwe-Mbewe-1-80x80.jpg' class='avatar pp-user-avatar avatar-70 photo ' height='70' width='70'/><noscript><img data-del="avatar" alt="Zondiwe Mbewe" src='https://diggers.news/wp-content/uploads/2019/07/Zondiwe-Mbewe-1-80x80.jpg' class='avatar pp-user-avatar avatar-70 photo ' height='70' width='70'/></noscript></a></div><div class="team_name"><a href="https://diggers.news/author/zondiwe-mbewe/">Zondiwe Mbewe</a></div><div class="team_position">Editor</div></div><div class="team_wrapper"><div class="team_avatar"><a href="https://diggers.news/author/ulande-nkomesha/"><img data-lazyloaded="1" data-placeholder-resp="70x70" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3MCIgaGVpZ2h0PSI3MCIgdmlld0JveD0iMCAwIDcwIDcwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojZWQwZTNhO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" data-del="avatar" alt="Ulande Nkomesha" data-src='https://diggers.news/wp-content/uploads/2019/07/Ulande-Nkomesha-150x150.jpg' class='avatar pp-user-avatar avatar-70 photo ' height='70' width='70'/><noscript><img data-del="avatar" alt="Ulande Nkomesha" src='https://diggers.news/wp-content/uploads/2019/07/Ulande-Nkomesha-150x150.jpg' class='avatar pp-user-avatar avatar-70 photo ' height='70' width='70'/></noscript></a></div><div class="team_name"><a href="https://diggers.news/author/ulande-nkomesha/">Ulande Nkomesha</a></div><div class="team_position">Reporter</div></div></div></div></div></div></div></div><div class="has_ae_slider elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-fb4541c ae-bg-gallery-type-default" data-id="fb4541c" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b620f84 elementor-widget elementor-widget-heading" data-id="b620f84" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">CONTACT DETAILS</h2></div></div><div class="elementor-element elementor-element-a3e6dbd footer_text elementor-widget elementor-widget-sidebar" data-id="a3e6dbd" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><li id="text-2" class="widget widget_text"><div class="textwidget"><p>23 Parirenyatwa Road<br />
Rhodes Park<br />
P.O. Box 32147<br />
Lusaka, Zambia</p><p><b>Telephone or WhatsApp:</b><br />
+26-097-7708285<br />
+26-095-3424603<br />
+26-096-5815078</p><p><b>Email:</b><br />
diggers [at] diggers [dot] news<br />
editor [at] diggers [dot] news</p></div></li></div></div><div class="elementor-element elementor-element-2543a66 elementor-widget elementor-widget-shortcode" data-id="2543a66" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div class="author_social"><a href="#" class="spu-open-53920"><div class="fa fa-envelope"></div></a><a href="https://facebook.com/Diggers.News" class="fa fa-facebook" target="_blank"></a><a href="https://twitter.com/DiggersOfNews" class="fa fa-twitter" target="_blank"></a><a href="https://www.youtube.com/c/NewsDiggers" class="fa fa-youtube" target="_blank"></a><a href="https://diggers.news/rss/" class="fa fa-rss" target="_blank"></a></div></div></div></div><div class="elementor-element elementor-element-90d8b82 elementor-widget elementor-widget-image" data-id="90d8b82" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image">
<a href="https://diggers.news/contact-us/">
<img data-lazyloaded="1" data-placeholder-resp="260x260" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22260%22%20height%3D%22260%22%20viewBox%3D%220%200%20260%20260%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23e2e2e2%22%20d%3D%22M0%200h260v260H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill%3D%22%23fff%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-17.70003%2016.61026%20-31.25946%20-33.31034%20252.8%20241.3)%22%2F%3E%3Cellipse%20fill%3D%22%23fff%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(42.85539%20-3.90015%202.0056%2022.03779%2032.4%20252)%22%2F%3E%3Cellipse%20fill%3D%22%23fff%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(19.8765%204.29745%20-4.54428%2021.01812%20250.3%2076.2)%22%2F%3E%3Cellipse%20fill%3D%22%23fff%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-27.2206%20-28.78528%2019.55487%20-18.49193%20258.5%20241.2)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="260" height="260" data-src="https://diggers.news/wp-content/uploads/2019/07/map-260x260.jpg" class="attachment-map-thumb size-map-thumb" alt="" data-srcset="https://diggers.news/wp-content/uploads/2019/07/map-260x260.jpg 260w, https://diggers.news/wp-content/uploads/2019/07/map-150x150.jpg 150w, https://diggers.news/wp-content/uploads/2019/07/map-50x50.jpg 50w, https://diggers.news/wp-content/uploads/2019/07/map.jpg 600w" data-sizes="(max-width: 260px) 100vw, 260px" /><noscript><img width="260" height="260" src="https://diggers.news/wp-content/uploads/2019/07/map-260x260.jpg" class="attachment-map-thumb size-map-thumb" alt="" srcset="https://diggers.news/wp-content/uploads/2019/07/map-260x260.jpg 260w, https://diggers.news/wp-content/uploads/2019/07/map-150x150.jpg 150w, https://diggers.news/wp-content/uploads/2019/07/map-50x50.jpg 50w, https://diggers.news/wp-content/uploads/2019/07/map.jpg 600w" sizes="(max-width: 260px) 100vw, 260px" /></noscript>								</a></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="has_ae_slider elementor-section elementor-top-section elementor-element elementor-element-64c1411 elementor-section-full_width elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="64c1411" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-dbd79e9 ae-bg-gallery-type-default" data-id="dbd79e9" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="has_ae_slider elementor-section elementor-inner-section elementor-element elementor-element-645e93b elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="645e93b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6c7311a ae-bg-gallery-type-default" data-id="6c7311a" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e70e33d elementor-widget elementor-widget-shortcode" data-id="e70e33d" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div class="copyright"> &copy;2016 - 2022 News Diggers! Media</div></div></div></div></div></div></div><div class="has_ae_slider elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-dc8da8a ae-bg-gallery-type-default" data-id="dc8da8a" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-53ea68d elementor-nav-menu__align-center elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-nav-menu--dropdown-mobile elementor-widget-tablet__width-auto elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="53ea68d" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;},&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-53ea68d" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2843"><a href="https://diggers.news/advertise/" class="elementor-item">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2694"><a href="https://diggers.news/about-us/" class="elementor-item">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://diggers.news/contact-us/" class="elementor-item">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-42919"><a href="https://diggers.news/privacy-policy/" class="elementor-item">Privacy</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a target="_blank" rel="noopener" href="https://mail.diggers.news/" class="elementor-item">Mail</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-53ea68d" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2843"><a href="https://diggers.news/advertise/" class="elementor-item" tabindex="-1">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2694"><a href="https://diggers.news/about-us/" class="elementor-item" tabindex="-1">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://diggers.news/contact-us/" class="elementor-item" tabindex="-1">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-42919"><a href="https://diggers.news/privacy-policy/" class="elementor-item" tabindex="-1">Privacy</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a target="_blank" rel="noopener" href="https://mail.diggers.news/" class="elementor-item" tabindex="-1">Mail</a></li></ul></nav></div></div><div class="elementor-element elementor-element-6c521dc elementor-widget__width-auto elementor-widget-tablet__width-auto elementor-widget-mobile__width-auto elementor-view-default elementor-invisible elementor-widget elementor-widget-icon" data-id="6c521dc" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;bottom&quot;,&quot;_animation&quot;:&quot;fadeIn&quot;,&quot;_animation_tablet&quot;:&quot;fadeIn&quot;,&quot;_animation_mobile&quot;:&quot;fadeIn&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper">
<a class="elementor-icon" href="#Top">
<i aria-hidden="true" class="fas fa-angle-up"></i>			</a></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div>
<style type="text/css">#spu-53920 .spu-close{font-size:30px;color:#666;text-shadow:0 1px 0 #fff}#spu-53920 .spu-close:hover{color:#000}#spu-53920{background-color:#eee;background-color:rgba(238,238,238,1);color:#333;padding:25px;border-radius:0;-moz-border-radius:0px;-webkit-border-radius:0px;-moz-box-shadow:0px 0px 10px 1px #666;-webkit-box-shadow:0px 0px 10px 1px #666;box-shadow:0px 0px 10px 1px #666;width:600px}#spu-bg-53920{opacity:.5;background-color:#000}</style><div class="spu-bg" id="spu-bg-53920"></div><div class="spu-box  spu-centered spu-total- " id="spu-53920"
data-box-id="53920" data-trigger="manual"
data-trigger-number="5"
data-spuanimation="fade" data-tconvert-cookie="h" data-tclose-cookie="h" data-dconvert-cookie="1" data-dclose-cookie="1" data-nconvert-cookie="spu_conversion_53920" data-nclose-cookie="spu_closing_53920" data-test-mode="0"
data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
style="left:-99999px !important;right:auto;" data-width="600" ><div class="spu-content"><noscript class="ninja-forms-noscript-message">
Notice: JavaScript is required for this content.</noscript><style>.nf-form-cont{background-color:#fcfcfc;border-width:1px;border-style:solid;border-color:#ddd;font-size:11pt;margin:7px 0 10px;padding:5px}.nf-form-title h3{font-size:12pt}.nf-form-fields-required{font-size:11pt;padding:5px 0 0 5px}.nf-row{font-size:11pt}.nf-row:nth-child(odd){font-size:11pt}.nf-response-msg{color:#ed0e3a;font-size:15pt;margin:10px;padding:10px}.nf-form-content .nf-field-container .field-wrap{font-size:11pt}.nf-form-content .nf-field-label label{font-size:11pt}.nf-form-content .nf-field-element .ninja-forms-field:not(select){font-size:9pt}.nf-form-content .nf-field-container.button-container .field-wrap{background-color:#ed0e3a}.nf-form-content .nf-field-container.listcheckbox-container .field-wrap{font-size:11pt}.nf-form-content .nf-field-container.listcheckbox-container .nf-field-label label{font-size:11pt}.nf-form-content .nf-field-container.listcheckbox-container .nf-field-element li{font-size:11pt}.nf-form-content .nf-field-container.listcheckbox-container li label{font-size:11pt}</style><div id="nf-form-1-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-1" aria-describedby="nf-form-errors-1" role="form"><div class="nf-loading-spinner"></div></div>
 <script>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</script> <script id="nf-tmpl-cell" type="text/template"><nf-fields></nf-fields></script> <script id="nf-tmpl-row" type="text/template"><nf-cells></nf-cells></script> </div>
<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
<span class="spu-timer"></span></div><style type="text/css">#spu-53989 .spu-close{font-size:30px;color:#666;text-shadow:0 1px 0 #fff}#spu-53989 .spu-close:hover{color:#000}#spu-53989{background-color:#eee;background-color:rgba(238,238,238,1);color:#333;padding:25px;border-radius:0;-moz-border-radius:0px;-webkit-border-radius:0px;-moz-box-shadow:0px 0px 10px 1px #666;-webkit-box-shadow:0px 0px 10px 1px #666;box-shadow:0px 0px 10px 1px #666;width:600px}#spu-bg-53989{opacity:.5;background-color:#000}</style><div class="spu-bg" id="spu-bg-53989"></div><div class="spu-box  spu-centered spu-total- " id="spu-53989"
data-box-id="53989" data-trigger="manual"
data-trigger-number="5"
data-spuanimation="fade" data-tconvert-cookie="h" data-tclose-cookie="h" data-dconvert-cookie="1" data-dclose-cookie="1" data-nconvert-cookie="spu_conversion_53989" data-nclose-cookie="spu_closing_53989" data-test-mode="0"
data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
style="left:-99999px !important;right:auto;" data-width="600" ><div class="spu-content"><noscript class="ninja-forms-noscript-message">
Notice: JavaScript is required for this content.</noscript><style>.nf-form-cont{background-color:#fcfcfc;border-width:1px;border-style:solid;border-color:#ddd;font-size:11pt;margin:7px 0 10px;padding:5px}.nf-form-title h3{font-size:12pt}.nf-form-fields-required{font-size:11pt;padding:5px 0 0 5px}.nf-row{font-size:11pt}.nf-row:nth-child(odd){font-size:11pt}.nf-response-msg{color:#ed0e3a;font-size:15pt;margin:10px;padding:10px}.nf-form-content .nf-field-container .field-wrap{font-size:11pt}.nf-form-content .nf-field-label label{font-size:11pt}.nf-form-content .nf-field-element .ninja-forms-field:not(select){font-size:9pt}.nf-form-content .nf-field-container.button-container .field-wrap{background-color:#ed0e3a}.nf-form-content .nf-field-container.listcheckbox-container .field-wrap{font-size:11pt}.nf-form-content .nf-field-container.listcheckbox-container .nf-field-label label{font-size:11pt}.nf-form-content .nf-field-container.listcheckbox-container .nf-field-element li{font-size:11pt}.nf-form-content .nf-field-container.listcheckbox-container li label{font-size:11pt}</style><style>.nf-form-content .nf-field-container #nf-field-14-wrap .nf-field-element .ninja-forms-field{background-color:#ed0e3a}.nf-form-content .nf-field-container #nf-field-14-wrap .nf-field-element .ninja-forms-field:hover{background-color:#444;color:#fff}</style><div id="nf-form-2_1-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-2_1" aria-describedby="nf-form-errors-2_1" role="form"><div class="nf-loading-spinner"></div></div>
 <script>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</script> <script id="nf-tmpl-cell" type="text/template"><nf-fields></nf-fields></script> <script id="nf-tmpl-row" type="text/template"><nf-cells></nf-cells></script> </div>
<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
<span class="spu-timer"></span></div><style type="text/css">#spu-53992 .spu-close{font-size:30px;color:#666;text-shadow:0 1px 0 #fff}#spu-53992 .spu-close:hover{color:#000}#spu-53992{background-color:#eee;background-color:rgba(238,238,238,1);color:#333;padding:25px;border-radius:0;-moz-border-radius:0px;-webkit-border-radius:0px;-moz-box-shadow:0px 0px 10px 1px #666;-webkit-box-shadow:0px 0px 10px 1px #666;box-shadow:0px 0px 10px 1px #666;width:600px}#spu-bg-53992{opacity:.5;background-color:#000}</style><div class="spu-bg" id="spu-bg-53992"></div><div class="spu-box  spu-centered spu-total- " id="spu-53992"
data-box-id="53992" data-trigger="manual"
data-trigger-number="5"
data-spuanimation="fade" data-tconvert-cookie="h" data-tclose-cookie="h" data-dconvert-cookie="1" data-dclose-cookie="1" data-nconvert-cookie="spu_conversion_53992" data-nclose-cookie="spu_closing_53992" data-test-mode="0"
data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
style="left:-99999px !important;right:auto;" data-width="600" ><div class="spu-content"><div id="popup-search"><form id="popup-search-form" action="https://diggers.news?s" method="get"><div id="popup-search-inputs">
<input placeholder="Search words..." type="search" name="s" id="popup-search-form-input" />
<button type="submit" id="popup-search-button"><i class="fa fa-search"></i></button></div></form></div></div>
<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
<span class="spu-timer"></span></div><div id="fb-root" class=" fb_reset"></div><div data-elementor-type="popup" data-elementor-id="63897" class="elementor elementor-63897 elementor-location-popup" data-elementor-settings="{&quot;prevent_scroll&quot;:&quot;yes&quot;,&quot;timing&quot;:[]}"><div class="elementor-section-wrap"><section class="has_ae_slider elementor-section elementor-top-section elementor-element elementor-element-192701a1 elementor-section-boxed elementor-section-height-default elementor-section-height-default ae-bg-gallery-type-default" data-id="192701a1" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="has_ae_slider elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-51a7a7c1 ae-bg-gallery-type-default" data-id="51a7a7c1" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-44f632e3 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="44f632e3" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://diggers.news" method="get"><div class="elementor-search-form__container">
<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Search</span>
</button></div></form></div></div></div></div></div></div></div></section></div></div><link data-optimized="1" rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://diggers.news/wp-content/litespeed/css/db16cb3ae60119230668761ee620e6e6.css?ver=d91b1' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-post-63923-css'  href='https://diggers.news/wp-content/litespeed/css/7df9dea8ce3d83d090db158eb409349c.css?ver=e4f7b' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://diggers.news/wp-content/litespeed/css/bbe405b8150e3840dd6ee41b197aa9ef.css?ver=0a463' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-post-54498-css'  href='https://diggers.news/wp-content/litespeed/css/c6e762d1346fe396d2fd575cc3cee7af.css?ver=006cb' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-post-54502-css'  href='https://diggers.news/wp-content/litespeed/css/b123d0cf0ac29e68b0168e354cbae1b9.css?ver=a7f83' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='yarppRelatedCss-css'  href='https://diggers.news/wp-content/litespeed/css/ab308759e0cd41322fed70437095d001.css?ver=76fd1' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-post-54531-css'  href='https://diggers.news/wp-content/litespeed/css/f45de3d65966ca20df18c01fe9ed24e0.css?ver=b6e81' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='nf-display-css'  href='https://diggers.news/wp-content/litespeed/css/0b569be6e497410a57223a73bb4efe01.css?ver=a8de2' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='nf-font-awesome-css'  href='https://diggers.news/wp-content/litespeed/css/ad4a8118a9f0f1211b0910399b5cbed3.css?ver=4b9ea' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='nf-layout-front-end-css'  href='https://diggers.news/wp-content/litespeed/css/1d46156e9455430de49721e3f2ccdd50.css?ver=d2542' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-post-54512-css'  href='https://diggers.news/wp-content/litespeed/css/e466ed78942d0c60aefb197bf69737c2.css?ver=182b8' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-post-63919-css'  href='https://diggers.news/wp-content/litespeed/css/84f6ccee64a47c6e9b9606db5279597d.css?ver=cb067' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-post-63917-css'  href='https://diggers.news/wp-content/litespeed/css/091e3372fd2a9ee8a2262edebfa9e5c8.css?ver=d5b1e' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-post-63897-css'  href='https://diggers.news/wp-content/litespeed/css/be445c99eecf90a49c20027a9f0bd368.css?ver=eab76' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='e-animations-css'  href='https://diggers.news/wp-content/litespeed/css/02c55aae11c4102045aeeb3fcb5530af.css?ver=5431a' type='text/css' media='all' /> <script data-optimized="1" type='text/javascript' id='ae-pro-js-js-extra'>var aepro={"ajaxurl":"https:\/\/diggers.news\/wp-admin\/admin-ajax.php","current_url":"https%3A%2F%2Fdiggers.news%2Flocal%2F2022%2F08%2F23%2Facc-clamps-down-mukula-syndicate%2F","breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"plugin_url":"https:\/\/diggers.news\/wp-content\/plugins\/anywhere-elementor-pro","queried_page":{"ID":132508,"page_type":"single"},"access_level":"2"}</script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/dbe850a599c7b00a04fb2fcb74211752.js?ver=8acbb' id='ae-pro-js-js'></script> <script data-optimized="1" type='text/javascript' id='aep-build-js-extra'>var aepro={"ajaxurl":"https:\/\/diggers.news\/wp-admin\/admin-ajax.php","current_url":"https%3A%2F%2Fdiggers.news%2Flocal%2F2022%2F08%2F23%2Facc-clamps-down-mukula-syndicate%2F","breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"plugin_url":"https:\/\/diggers.news\/wp-content\/plugins\/anywhere-elementor-pro","queried_page":{"ID":132508,"page_type":"single"},"access_level":"2"}</script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/81126630ad08f45fc37ffbc4e8d8dae5.js?ver=63c1a' id='aep-build-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/81e836decf23b44a1acdab498c5d37cb.js?ver=afcbc' id='ae_editor_js-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/dcfd55468549b8b35a432fab8075fac9.js?ver=53832' id='dynamic-conditions-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/3ca15f892f340a15873fc3292285b3e0.js?ver=a7780' id='embedpress-front-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/b6af314c36d28e8b9ef17d41e6a840da.js?ver=6b83c' id='guest_author_post_scripts-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/ccdac3980086fa0fa16ca6a8b6465a47.js?ver=2176b' id='jquery-wpautbox-tab-js'></script> <script data-optimized="1" type='text/javascript' id='jquery-wpautbox-pro-js-extra'>var wpautboxAjax={"ajaxurl":"https:\/\/diggers.news\/wp-admin\/admin-ajax.php"}</script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/889418ae8b91ae4b5635d004aea8e41b.js?ver=df700' id='jquery-wpautbox-pro-js'></script> <script data-optimized="1" type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form={"ajaxurl":"https:\/\/diggers.news\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"7f833240b3","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"}</script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/9e789acfd6f64283254154bb5ce61d98.js?ver=7405d' id='ppress-frontend-script-js'></script> <script data-optimized="1" type='text/javascript' id='spu-public-js-extra'>var spuvar={"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/diggers.news\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/diggers.news\/?spu_action=spu_load","pid":"132508","is_front_page":"","is_category":"","site_url":"https:\/\/diggers.news","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};var spuvar_social=[]</script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/495ac8ad01c520f2db0bf8bd5baa26da.js?ver=03f98' id='spu-public-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/a820655e2eac4adfb738cf14de191927.js?ver=e235a' id='vegas-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/4f30dca35d8b67433ebef8684a51d977.js?ver=fa90f' id='pinterest-pro-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/eb2893e208c10d5d64db346bc8080f35.js?ver=44b5b' id='subscribe-forms-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/a9fef14212bc0bde337fe6ec89320249.js?ver=dc23a' id='easy-social-share-buttons-core-js'></script> <script data-optimized="1" type='text/javascript' id='easy-social-share-buttons-core-js-after'>var essb_settings={"ajax_url":"https:\/\/diggers.news\/wp-admin\/admin-ajax.php","essb3_nonce":"83e0587ea2","essb3_plugin_url":"https:\/\/diggers.news\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":!1,"essb3_ga":!1,"essb3_ga_ntg":!1,"blog_url":"https:\/\/diggers.news\/","post_id":"132508"}</script> <script data-optimized="1" type='text/javascript' id='thickbox-js-extra'>var thickboxL10n={"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/diggers.news\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}</script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/eb53bd6902d8df22de8c49d8574db548.js?ver=2ff2e' id='thickbox-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/6effdc292184be344a39b96dade443f9.js?ver=94e4c' id='the_champ_combined_script-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/0c2fc3177a4dd2cf46341942dac88c0e.js?ver=87d3c' id='underscore-js'></script> <script data-optimized="1" type='text/javascript' id='wp-util-js-extra'>var _wpUtilSettings={"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}</script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/305e39341eafc53257e575747df905da.js?ver=8132b' id='wp-util-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/7dbdb4a5129b701d10bf742585e4a73c.js?ver=27eb7' id='user-profile-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/82e68fd98ccd876da25b22f7c14a5e65.js?ver=4b1f9' id='smartmenus-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/3a306287cfb0620e66694d78717e8ee1.js?ver=53360' id='imagesloaded-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/cbb9c41146f6e584b9a258bc18e3f2f5.js?ver=09108' id='backbone-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/92d34514588cf685760ec49b50a4712e.js?ver=dab52' id='nf-front-end-deps-js'></script> <script data-optimized="1" type='text/javascript' id='nf-front-end-js-extra'>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</script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/58570f2de3219b7756aba7dac6a88808.js?ver=2a68b' id='nf-front-end-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/bded43734a784c70fb7294452fde83f5.js?ver=74b6b' id='nf-cl-front-end-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/1f2ad7d8cd64a9712c89e6a4b4679674.js?ver=77feb' id='nf-layout-front-end-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/d0810f1afa892e2322669e6dc16c6eaa.js?ver=c6eaa' id='nf-google-recaptcha-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/606c2ed2a56f9dd30bd49fbae07a5918.js?ver=70a6d' id='elementor-pro-webpack-runtime-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/fc98060ccae472956e6c75e072ab823d.js?ver=f9a4f' id='elementor-webpack-runtime-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/f99cb4979657a097446c309dc932c901.js?ver=848aa' id='elementor-frontend-modules-js'></script> <script data-optimized="1" type='text/javascript' id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/diggers.news\/wp-admin\/admin-ajax.php","nonce":"1314a02f8e","urls":{"assets":"https:\/\/diggers.news\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/diggers.news\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":!0},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":!0},"pinterest":{"title":"Pinterest","has_counter":!0},"reddit":{"title":"Reddit","has_counter":!0},"vk":{"title":"VK","has_counter":!0},"odnoklassniki":{"title":"OK","has_counter":!0},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":!0},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":!0},"xing":{"title":"XING","has_counter":!0},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_GB","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/diggers.news\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}}</script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/751ef73632377e11fd058edf35ede976.js?ver=d362c' id='elementor-pro-frontend-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/daa1579a850f397a7aa25bb778691948.js?ver=fc7a9' id='elementor-waypoints-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/679fea48220b1bebbef1b035c9346999.js?ver=2e26f' id='jquery-ui-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/ffada827e88192d470c502a5e65f6cd9.js?ver=a0b33' id='swiper-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/0f8a3eac306335d4e32c5d3989db0702.js?ver=87635' id='share-link-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/31bd5ce213123317a0f05e30cf1fbe87.js?ver=5df47' id='elementor-dialog-js'></script> <script data-optimized="1" type='text/javascript' id='elementor-frontend-js-before'>var elementorFrontendConfig={"environmentMode":{"edit":!1,"wpPreview":!1,"isScriptDebug":!1},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":!1,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":!0},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":!1},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":!0},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":!1},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":!1},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":!1}}},"version":"3.5.2","is_static":!1,"experimentalFeatures":{"e_import_export":!0,"e_hidden_wordpress_widgets":!0,"theme_builder_v2":!0,"landing-pages":!0,"elements-color-picker":!0,"favorite-widgets":!0,"admin-top-bar":!0,"form-submissions":!0},"urls":{"assets":"https:\/\/diggers.news\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":132508,"title":"ACC%20clamps%20down%20Mukula%20syndicate%20-%20Zambia%3A%20News%20Diggers%21","excerpt":"","featuredImage":"https:\/\/diggers.news\/wp-content\/uploads\/2017\/06\/Mukula-logs-on-truck.jpg"}}</script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/ee990404623ce0e1c5fac5d44bccd2e2.js?ver=55274' id='elementor-frontend-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/f462c570fd5f75f8143116c5cdfd1456.js?ver=5d5ea' id='pro-preloaded-elements-handlers-js'></script> <script data-optimized="1" type='text/javascript' id='jet-tabs-frontend-js-extra'>var JetTabsSettings={"ajaxurl":"https:\/\/diggers.news\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/diggers.news\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"}</script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/be30e8ad3da7e2059af0c94009c932a5.js?ver=be4f7' id='jet-tabs-frontend-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/118ac0277ac8bdad3d9292334a39f33a.js?ver=ebf93' id='preloaded-modules-js'></script> <script data-optimized="1" type='text/javascript' src='https://diggers.news/wp-content/litespeed/js/9f460df49ebe00c0afaa6225a88e714d.js?ver=c41ce' id='e-sticky-js'></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-86400464-1"></script> <script>window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-86400464-1');</script>  <script>window.advads_has_ads=[["9740","ad",null],["9744","ad",null],["9746","ad",null]];(window.advanced_ads_ready||jQuery(document).ready).call(null,function(){if(!window.advanced_ads_pro){console.log("Advanced Ads Pro: cache-busting can not be initialized")}})</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202234.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:11.2',blog:'199727985',post:'132508',tz:'2',srv:'diggers.news'}]);_stq.push(['clickTrackerInit','199727985','132508'])</script> <script type="text/javascript"></script><script id="tmpl-nf-layout" type="text/template"><span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div></script> <script id="tmpl-nf-empty" type="text/template"></script> <script id="tmpl-nf-before-form" type="text/template">{{{ data.beforeForm }}}</script><script id="tmpl-nf-after-form" type="text/template">{{{ data.afterForm }}}</script><script id="tmpl-nf-before-fields" type="text/template"><div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}</script><script id="tmpl-nf-after-fields" type="text/template">{{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div></script> <script id="tmpl-nf-before-field" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-after-field" type="text/template">{{{ data.afterField }}}</script><script id="tmpl-nf-form-layout" type="text/template"><form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form></script><script id="tmpl-nf-form-hp" type="text/template"><label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label></script> <script id="tmpl-nf-field-layout" type="text/template"><div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div></script> <script id="tmpl-nf-field-before" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-field-after" type="text/template"><#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}</script> <script id="tmpl-nf-field-wrap" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div></script> <script id="tmpl-nf-field-wrap-no-label" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div></script> <script id="tmpl-nf-field-wrap-no-container" type="text/template">{{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div></script> <script id="tmpl-nf-field-label" type="text/template"><div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ ( data.maybeFilterHTML() === 'true' ) ? _.escape( data.label ) : data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div></script> <script id="tmpl-nf-field-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-form-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-field-input-limit" type="text/template">{{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}</script><script id="tmpl-nf-field-null" type="text/template"></script><script id="tmpl-nf-field-html" type="text/template">{{{ data.value }}}</script> <script id='tmpl-nf-field-input' type='text/template'><input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ _.escape( data.value ) }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    ></script> <script id="tmpl-nf-field-textbox" type="text/template"><input
			type="text"
			value="{{{ _.escape( data.value ) }}}"
			class="{{{ data.renderClasses() }}} nf-element"
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}
			{{{ data.maybeInputLimit() }}}

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocomplete && -1 < [ 'city', 'zip' ].indexOf( data.type ) ){ #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
				autocomplete="on"
			<# } else { #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
				{{{ data.maybeDisableAutocomplete() }}}
			<# } #>

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	></script> <script id="tmpl-nf-field-email" type="text/template"><input
			type="email"
			value="{{{ _.escape( data.value ) }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	></script> <script id="tmpl-nf-field-tel" type="text/template"><input
			type="tel"
			value="{{{ _.escape( data.value ) }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="tel"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	></script> <script id="tmpl-nf-field-textarea" type="text/template"><textarea id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}} {{{ data.maybeDisableAutocomplete() }}} {{{ data.maybeInputLimit() }}}
        aria-labelledby="nf-label-field-{{{ data.id }}}"

        {{{ data.maybeRequired() }}}
    >{{{ _.escape( data.value ) }}}</textarea></script>  <script id="tmpl-nf-rte-media-button" type="text/template"><span class="dashicons dashicons-admin-media"></span></script> <script id="tmpl-nf-rte-link-button" type="text/template"><span class="dashicons dashicons-admin-links"></span></script> <script id="tmpl-nf-rte-unlink-button" type="text/template"><span class="dashicons dashicons-editor-unlink"></span></script> <script id="tmpl-nf-rte-link-dropdown" type="text/template"><div class="summernote-link">
        URL
        <input type="url" class="widefat code link-url"> <br />
        Text
        <input type="url" class="widefat code link-text"> <br />
        <label>
            <input type="checkbox" class="link-new-window"> {{{ nfi18n.fieldsTextareaOpenNewWindow }}}
        </label>
        <input type="button" class="cancel-link extra" value="Cancel">
        <input type="button" class="insert-link extra" value="Insert">
    </div></script> <script id="tmpl-nf-field-hidden" type="text/template"><input type="hidden" id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ _.escape( data.value ) }}}" {{{ data.renderPlaceholder() }}}></script> <script id="tmpl-nf-field-submit" type="text/template"><input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ ( data.maybeFilterHTML() === 'true' ) ? _.escape( data.label ) : data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}></script><script id='tmpl-nf-field-button' type='text/template'><button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ ( data.maybeFilterHTML() === 'true' ) ? _.escape( data.label ) : data.label }}}
    </button></script><script id="tmpl-nf-field-recaptcha" type="text/template"><input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="hidden" value="{{{ data.value }}}" />

	<div class="g-recaptcha" data-callback="nf_recaptcha_response_{{{ data.id }}}" data-theme="{{{ data.theme }}}" data-sitekey="{{{ data.site_key }}}" data-fieldid="{{{ data.id }}}" {{{ ( "invisible" == data.size ) ? 'data-size="invisible"' : '' }}}></div></script> <script data-no-optimize="1" defer>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-08-23 19:41:09 -->
<!-- Page generated by LiteSpeed Cache 5.2 on 2022-08-23 19:41:07 -->
<!-- X-LiteSpeed-Cache-Control: public,max-age=604800 -->
<!-- X-LiteSpeed-Tag: 01e_HTTP.200,01e_post,01e_URL./local/2022/08/23/acc-clamps-down-mukula-syndicate/,01e_Po.132508,01e_ -->
<!-- Object Cache  [total] 17198 [hit_incall] 16474 [hit] 470 [miss_incall] 176 [miss] 78 [set] 21 -->